Como bajar el multi del bus PCI


  • 0

    Estoy haciendo OC y he llegao a un punto el que tengo que bajar el multi del bus PCI para poder seguir:

    tengo PCI; bus 38mhz, multi; 1/4x
    AGP; 76mhz

    me parece que ya estan demasiado alto, mi idea es poner el bus pci a 1/5x,pero no se como ¿alguien sabe como bajarlo? en la bios no encuentro nada, es en una ASUS a7v333

    CPU fsb 150 multi 11.5
    memoria fsb 150 multi 2



  • 1

    En esa placa no se pueden cambiar los divisores, el divisor 1/5 es a partir de 166 de fsb en adelante. Algunas placas como la famosa ECS k7s5a con la cheepo bios mete el divisor 5 a partir de 150 (PCI 30 AGP 60), aunque por defecto no es precisamente bueno ;). El divisor 1/6 con VIA por el momento no funciona, porque no es capas de soportar 200/66/33. Con las Nforce tiene el lock, otra caracterisitica que con VIA no se ha implementado aun.



  • 2

    quieres decir que si pongo el fsb a 166 me lo pondra a 1/5?



  • 3

    NO tu mother lo tiene ke soportar…..(osea tiene ke teneer esa opcion donde dice "RATIO")



  • 4

    Publicado originalmente por Lordmurray
    NO tu mother lo tiene ke soportar…..(osea tiene ke teneer esa opcion donde dice "RATIO")

    Los ratios de los buses no tiene por qué estar siempre visibles. La asus A7V333 automaticamente y no siendo visible a partir del FSB 166 utiliza un divisor 1/5, 166/66/33. Puedes comprobarlo con el sandra en "mainboard information", compruebas la velocidad del AGP y el pci= agp/2.



  • 5

    VoRoK, buena empollada y tiempo con l sandra eh…..



  • 6

    Vorok,¿ crees que podria meter la pata si subo del tiron a 166 el fsb para que me coja el ratio 1/5?, esque si lo subo poco a poco si creo que puedo tener problemas porque el bus pci lo tengo ya a 75. Ahora mismo tengo el fsb de la cpu a 155, el multi a 11.5 y de temperatuar 30º.



  • 7

    133x11,5= 1.533
    155x11,5= 1.782
    166x11,5= 1.909

    El oc es bastante pronunciable si tienes un palomino, a no ser que sea un agoia o aroia de los buenos dificilmente será estable sin un vcore agresivo y una buena refrigeración. Si tienes un palomino lo mas problable es que no te arrance o en caso de tener mas fortuna que sea inestable. Intenta desbloquearlo para hacer el cambio de FSB. Si es un T-bred no tendras problemas de multiplicador porque vienen desbloqueados.



  • 8

    he subio el fsb a 166, y tengo el bus agp a 44 mhz :eek: :eek: , y no se me ha colado ni nada, ni en el 3dmark, me sigue a 1/4x, no ha pasado directamente a 1/5 como deciais, pero menos mal que no se ma jodio, el dilema es si dejarlo asi o no, el bus agp y pci sigue funcinando, a una velocidad endiablada….



  • 9

    sera esto perjudicial con el tiempo? me puede petar en algun momento?



  • 10

    Esta muy forzado el sistema, la Asus A7V333 si soporta el divisor 1/5, el problema que puedes tener sea de algun bug del BIOS o alguna revision en concreto, lo he leido un poco por encima, parece ser que la revision 1.02 con el BIOS 1012 debería funcionar correctamente. Te dejo la rama para que indagues mas en tu problema:

    http://www.amdforums.com/showthread.php?threadid=173418&highlight=a7v333+fsb166



  • 11

    me cago en to lo que se menea!, el Sandra mide mal el bus apg/pci, he leido el hilo y todo el mundo dice lo mismo. Me he bajado un programita que se llama setfsb, que dicen que es fiable y te mide correctamente el bus, incluso te deja poner directamente en el programa el que quieras (ojito con lo que haceis), el sandra me dice que tengo el bus PCI a 42 mhz, y el setfbs a 33.3. Los del foro maldicen al Sandra, podeis probar el programa y leer el hilo que pone Vorok, ayi encontrareis el programa. Y la prueba….

    P.D: A mi ya me resultaba muy raro que a 84mhz de bus AGP, y 42 PCI, no me petara nada, incluso hay uno en el hilo ese que dice que el sandra le ve 100mhz de bus AGP…



  • 12

    yo tengo una abit-kt7a-Raid que tambien tiene el divisor 1/4, el ordena en si me es estable hasta 162 de fsb , porque si me paso de hay la trajeta grafca se me cuelga en los juegos. ¿Mi placa tambien posee el divisor 1/5 si lo pongo a 166?

    PD. ME he bajado el setfsb y me pide un archivo .sys ¿Que es lo que pasa?



  • 13

    con la abit no se si se pondra a 1/5 cuando lo pongas a 166. En el la pagina de donde te bajaste el setfsb, te tienes que bajar un archivo .sys y copiarlo enla carpeta del programa.



  • 14

    Bueno pues ya la he puesto a 166 y nada , los pci y agp se quedan altisimos de Mhz , al intentar meterme a internet a petado y se ha colgado. Jo' …
    Se podria hacer algo para bajar a los PCI y AGP?



  • 15

    En tu bios te tiene que venir, consulta tu manual. Ya que si no te se puesto automatico lo tendras que poner tu, pero como ya te dige, desconozco tu placa, haber si hay alguien por aqui que sepa de esta mobo.



  • 16

    Hola!

    A mi el Sandra tambien me da PCI a 42 y AGP a 83 :confused: :confused: cuando pongo el FSB a 166

    Tengo un Qdi Kudoz 333-X (KT333), com he leido por aqui puede que el SAndra los de mal porque no he notado ningun problema…

    Alguien sabe algun otro programa q deje ver la velocidad del PCI y AGP por Software? Por BIOs no me deja nada de nada

    Digo otro porque el SoftFSB a mi no me va, el AIDE32 tiene algo de eso?

    Gracias!



  • 17

    en efecto el Sandra falla en ese aspesto, el Softfsb si va con tu placa, lo que pasa que hay una version distinta para cada mobo, buscate un hilo de este foro que inicie con mi nick q por ahi puse url's



  • 18

    juanjort en ese screenshot me parece leer ke tu placa es una 8KHA+??

    si es asi me gustaria saber ke fsb te pilla y tal

    si no es esa epox almenos alguien me sabe decir si tengo el divisor ese???

    muchas gracias.



  • 19

    en efecto el Sandra falla en ese aspesto, el Softfsb si va con tu placa, lo que pasa que hay una version distinta para cada mobo, buscate un hilo de este foro que inicie con mi nick q por ahi puse url's

    Ya le leido tus ramas pero no veo nada :muerto: :muerto:

    Me podrias poner las URLS por favor?

    Por ahi (internet) solo he visto cosas en Japones que por desgracia mi nivel es muy básico… Gracias





Has perdido la conexión. Reconectando a Hardlimit.