Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

¿Que placa base?



  • Buenas, os explico un poco, tengo o tenia una placa base gigabyte para un micro 1800 xp AMD el caso esque no se lo que habra pasado la verdad pero cambie un ventilador para bajar la temperatura del micro y al encender de nuevo el ordenador todo parecia que iba bien hasta que enchufo y veo que en la pantalla no sale nada¡¡¡ entonces me puse a pensar mil cosas que podria ser de la placa base pero… si la placa base estuviera rota el ventilador del micro no se moveria no? me dio por pensar en la placa base porque el ordenador no ve ni siquiera la bios ni nada por eso lo primero que pense fue en la placa, pero parece que el ventilador de la tarjeta grafica y el ventilador del micro funcionan también funciona un led o se enciende un led de la placa base no se si eso quiere decir que mi placa sigue viva aun.

    Alguien sabe si efectivamente esta la placa rota? o es el micro en este caso el que esta quemado, también os digo que en mi caso no oli nada a quemado ni nada a chamusquina entonces no se que hacer ni que pensar ya.

    Si es la placa base recomendarme alguna para este micro y que sea para un usuarios normal de casa como me considero pues no se si de nuevo comprarme una gigabyte o comprarme una que me recomendeis vosotros como me han dicho existen bastantes placas mejores que una gigabyte 😉 por ciero mi bus es de 133

    Saludos y espero vuestras respuestas 🙂



  • Prueba antes a resetear la CMOS, si no te quieres complicar la vida buscando el jumper sácale la pila 5 minutos aunq es mejor lo del jumper, si no te funciona mira el core del micro a ver si has hecho palomitas 😄

    También si tienes oportunidad prueba otro micro de un colega o algo (ten cuidadin de como pones el disipador a ver si va a morir otro, asegúrate de que está bien colocado y con su pastita térmica y eso)



  • Lo del jumper de la placa no se donde esta la verdad pero la pila si que la e visto tu crees que con eso se puede arreglar?

    El disipador esta bien colocado con su pastita termica bien puesta artic silver y de todas maneras mire el micro haber si tenia algo de chamuscao y esta todo bien no se ve nada negro puede ser a eso de la bios?

    Crees que asi se arreglara?

    Saludos por cierto de la placa no es? la fuente de 300w me va correctamente ya que funciona a la perceccion su ventilador.

    Saludos 😉



  • Inténtalo, total no arranca…



  • A mi me paso algo igual una vez (Athlon 1333 y Gigabyte) y despues d comerme la cabeza durante toda la mañana resulto k era un poco d artic silver k staba haciendo corto en una d esas piececitas cuadradas k lleva el micro encima, uniendo los dos lados d la pieza. Casi no se veia y m costo mucho limpiarla. Prueba a ver si con un poco d suerte es solo eso



  • Dices que no lee nada al arrancar, supongo que tampoco la tarjeta grafica, treniendo en cuenta que el primer "control" es en la tarjeta grafica comprueba que esta esta bien insertada en su ranura.
    En princiopio si el ventilador del procesador funciona indica que hay consumo en la placa (normalmente)
    En fin por probar….



  • Bueno javi ahora me dejas en estado de "sock" la verdad.

    Yo utilizo artic silver y la verdad esque la averia venia de haber cambiado un ventilador y un disipador por eso ahora me dejas en serias dudas sobre si puede ser el micro AMD 1800 o no pues para quitar la silicona mala que llevaba el primer ventilador utilice alcohol para limpiarla no se si esto habra afectado a lo que dices tu del micro y puede ser por eso… pero si fuese problema del micro por lo menos saldria lo que es la BIOS de la placa base no?

    Bueno en cuanto a vailet te digo que si los led de la placa base o al menos uno si que se ven afortunadamente por eso me da de pensar que mi placa base sigue viva ya que el ventilador del micro y el ventilador y los led de la tarjeta grafica se ven perfectamente, la verdad chavales esque ya no se la verdad ni en que pensar.

    Por cierto se os ocurre algo mas? no es de la placa y es del micro? que placa base me recomendais para mi que posteriormente sirva también para overclokear el orde 😉

    Saludos y gracias.



  • Si el micro no rula no sale la bios ni nada, el ordenador enciende, le llega corriente a la placa y el led d la placa se enciende, pero nada más.
    Yo tambien limpio el micro con alcohol y acetona, pero el problema no es el disolvente ni la pasta vieja (k seguro k era d la blanca y esa no es conductora) el problema es k el artic silver II es conductor y si se queda haciendo corto sobre los puentes dl micro o sobre una d esas picecitas (¿son resistencias?) el micro no arranca xk sta cortocircuitado, pero a la placa le sigue llegando corriente y la lucecita y ventiladores funcionan perfectamente. Prueba a kitar el micro, limpialo todo lo bien k puedas (la acetona es el mejor disolvente o cn Fairy si hace falta) y vuelvelo a poner, con su artic silver bien aplicada SOLO SOBRE EL CORE y en una capa muy finita.
    Intenta conseguir un micro d un amigo para probarlo, o prueba tu micro en casa d un amigo.

    Suerte



  • Bueno la verdad esque me dejas asombrado con tus palabras al creer que lo mismo puede ser eso? pero si fuera del micro no saldria ni la BIOS?

    La verdad esque limpiarla bien no se a que te refieres por que creo que eso lo hice lo limpie bien pero no se si todo lo limpio del todo porque quedaron algunos rastros.

    La verdad esque ya es tarde pues esta tarde lo e enviado a la tienda donde lo compre la verdad esque era mi ultimo recursos ya que por aki no me dijeron nada en la tienda me han dicho que es de la placa pero segun tu me dices (que es lo mas probable) sea del micro aunque como yo estaba cnvencido que si fuera del micro saldria por lo menos la BIOS de la placa por eso me decante por la placa y no por el micro, el de la tienda me a dicho que es de la placa pero ya sabeis es una tienda no muy expeializada y como cambie la placa y no sea se va a quedar…😕

    No se nose... todo esto es muy raro ya que lo que me dices javi son las consecuencias exactas que producia me ordenador, lo mismo puede ser eso, por cierto si hace cortacircuito puede llegar a quemarse el micro?

    Saludos.

    PD: un saludos a vallekas yo soy de muy cerquita de villaverde B no se si lo conoceras 😉



  • Para k salga la bios la placa tiene k tener x lo menos la ram, el micro (con su disipa) y la grafica (para ver algo) perfectamente colocados y funcionando, sino no sale nada. Prueba a kitar la ram o el micro a la placa y lo veras.
    Lo d si se puede kemar el micro x star cortocicuitado pos nose, el mio (1333) sigue rulando perfectamente despues d limpiarlo.
    Lo d la placa, vete tu a saber, todo puede ser n sta vida, igual el d la tienda acierta aunke solo sea x coña, aunke yo m inclino + a pensar k ha sido x el micro, ya sea x cortocircuito, x un core cn una esquinita partida o incluso x un micro kemado, ya k si despues d cambiar el disipa el micro deja d funcionar, lo + normal es echarle la culpa al micro, no a la placa k no ha hecho nada. Podria ser k al desmontar o montar el disipa le hayas hecho un arañacito a la placa cn el destornillador y x eso no t rule, pero si has tenido cuidado sera + normal k el problema ste en el micro.
    Si el d la tienda cambia la placa y ve k no tira t llamara y t dira k le tiene k cambiar hasta la junta la trocola al ordenador y k t va a salir + caro k un divorcio x la iglesia
    Suerte y spero k no t salga x mucho la ''broma''.

    PD: X villaverde solo he stado 1 par d veces hace ya tiempo, pero saludos dsd aki para todos los d alli



  • Bueno JaVi no se si seras adivino mago o no se si en un futuro tienes pensado serlo :D:D:D

    Pues ahora mismo me acaba de llamar el de la tienda diciendome que a cambiado la placa base y no era eso ahora tengo que comprar la placa y el micro y me va a salir por un riñon, un ojo y parte del corazon 😉

    Ya que me pillo me voy a pillar el AMD xp 2200 es decir del 1800 al 2200 esta bien el cambio? pues no me lo he cogido de 2400 por que el precio subia bastante para la poca velocidad que lo distancia.

    Bueno javi me ha dicho el cabron de la tienda que el cambio del micro subira mucho mi temperatura asi que que me puedes decir acerca de la temperatura? pues no tengo ventilador que saque el calor solo tengo un zalman en el micro 😉

    Saludos javi.



  • NO hace falta ser adivino, los dlas tiendas (salvo raras excepciones) siempre actuan igual. Ante cualkier problema lo primero es formateart el ordnador, resetar la bios y cobrart 30€, y si no lo solucionan asi t dicen k alguna pieza (aleatoriamente) sta rota y la tienes k cambiar, hasta dar cn la k es.

    Ejemplo: Un amigo al k no le funciona la capturadora le lleva el ordnata al d la tienda. Ste, ants d nada, le formatea el disco duro y le reinstala windows, entra n la bios y le dice k toda la bios sta muy mal configurada, k k inutil se la habia tocado (ese inutil era yo y lo unico k habia hecho era ponerle la ram MICRON a CAS 2.2.2).Total, le reseta la bios y al final le dice k la capturadora sta rota (35€ en total). Lo mejor d todo s k l problema no es d la capturadora (yo la he probado y funciona) sino d la placa base, k debe star defectuaosa y ya se ha llevado x delante 1DVD,1 CD-ROM y la capturadora, k curiosamente si funcionan en otros ordenadores. Incomprensible

    Respecto a lo dl micro un 2200 sta mu bien (nunca hay k comprar lo último) pero busca k sea T-Bred B (+ info en el foro d micros) k no se calientan nada y suben muchisimo + d velocidad k los T-Bred A, y encima t va a costar lo mismo. Si hace falta vete a otra tienda

    En temperatura soy experto (el 1333 s un horno). Yo t recomendaría un ventilador d 12 metiendo abajo y 2 d 8 sacando arriba, el d 12 a 5v y los d 8 a 7v. Si el micro es T-bred B t sobrara cn el disipa k tenias antes, siempre y cuando l d la tienda lo ponga bien y no dje el micro inmerso en un mar d pasta blanca.

    PD: Ahora solo keda k cuando lo tngas todo puesto t diga k l problema era d la RAM o d la fuente

    Suerte y k mis procefias no se cumplan



  • Bueno te cuento parecera gracioso o algo de magos no se nose…

    De forma que hoy el capullo me da el ordenador con tal bueno suerte que tenia antes el mismo disco duro y el mismo SO y me reconocia bien que tenia un 1800(antiguamente) ahora como ya te e dicho tengo un 2200.

    Pues curiosamente el Windows 98 me dice que me han puesto o que tengo metido un 1500 (que me han puesto al suponer un 2200) me dice también el 98 y la Bios que me han puesto de RAM 128mg (que tenia en el antiguo ordenador 640 mg) o el de la tienda no tiene repajonera idea de Bus o de como configurar la BIOS o la placa que han dao es una birria 😉

    tu que crees? la verdad esque este tio no se ha quien intenta engañar a lo mejor a alguien engaña pero por supuesto a mi que no se lo crea 😉 y mas teniendo un foro como este 😄

    No se si es problema del sistema operativo que es windows 98 o problema de la placa pero solo reconoce hasta 128 y 1500 mhz como se come esto javi?

    Por cierto sobre la capturadora que dices de tu amigo el de la tienda tiene que ser de esos listillos o que se creen listillos en que realidad no saben ni para que sirve un disco duro que de esos los hay a montones 😉 un ejemplo el de la tienda mia :D:D

    En cuanto a poner el ventilador ya te conte que tenia un zalman y ahora tb me han puesto el mismo la verdad no se si el paleto de la tienda me habra bañao al micro de pasta termica pero como me lo halla bañao solo me queda darle con una sarten en la cabeza:p no de las v del ventilador no se la verdad muy bien a cuanto va el mio eso como se puede saber?

    Javi en cuanto a poner un T-bred B creo que si lo ha puesto pues la temperatura en cuanto al otro es mucho menor y es lo unico que me a sorprendido el antiguo creo que era un T-bred A de todas maneras eso donde se puede mirar?

    Saludos javi.



  • Bueno, vayamos x partes. Hace falta + info
    K t pone en la bios al arrancar,los 1500 o 2200+, t pone 128Mb o 640
    ¿k PB y chiset? Para empezar el SO tienes k reinstalarlo despues d un cambio d placa. X cierto, win 98 no aprobecha mas d 256Mb d ram, deberias migrar a 2000 o XP, ya veras como notas el cambio.
    Siendo W98 encontraria normal k no t reconociese bien el micro, pero x lo menos debería darte bien la velocidad ¿lo has mirado cn algun programa tipo SiSoft Sandra? Puede k tu placa no soporte hasta el 2200+. Actualiza la bios. Aunque esto es ir dando palos d ciego, ants d nada deberias ir a la bios y mirar si el micro sta bien configurado (puede k tngas k configurarlo x jumper en placa),si el bus sta bien puesto, etc y despues si sigues en las mismas desmontar el micro y mirar k pone en el core.
    Puede k se haya ekivocado al montarlo y k alguien ste dando saltos d alegria xk su 1500 se ha transformado en un 2200+ cn 640 mb d ram:D 😄

    Para diferenciar el T-bred A y B (cito textualmente d Vorok) :
    ''Diferencia entre el T-bred A y B en el modelo XP2000+ y XP2200+:
    AXDA2200DKT3C para los A.
    AXDA2200DUT3C para los B.
    El voltaje corresponde a K=1,65V.
    Otra forma para diferenciar los T-bred A y B de forma genérica es fijándonos en la última letra correspondiente al stepping:
    AIUGA, para los T-bred A.
    AIUGB, para los T-bred B

    Los ventis van todos a 12v (o casi). El dl micro dejalo asi. Lo d bajarle el voltaje es solo para k hagan menos ruido, pero tambien se pierde caudal d aire.
    Tanto si el micro es un 1500 como si es un 2200+ configurado a 1500 tienen k star fresquitos cn ese disipa si t daba buenas temp en un 1800.Pura logica:rolleyes: :rolleyes:

    PD: ¿K ha pasado cn la placa/micro viejos?



  • Bueno haber te explico:

    Al arrancar el ordenador me sigue poniendo 1500+ pero como me han dicho los de las tienda que la placa base puede aguantar hasta los micros 2900 no se nose es una cosa que duda de todas maneras la placa que me han puesto nueva te la dejo aqui por si te sirve de algo 😉 es la gigabyte modelo GA-7DXE
    No se si estara bien la placa que me e puesto o de lo contrario me han puesto una birria 😉

    En cuanto a reinstalar el 98 pues no lo he hecho tal cual tenia el otro ordenador con el disco duro e puesto este y me a pasao este problema, pero de todas maneras creo que en windows 98 no viene la opción de reinstalar como ocurre en Windows XP no? si te refieres a instalar de nuevo todo el windows pues no lo echo pero si me aseguras que puedo solucionar el problema ahora mismo me pongo 😉

    En cuanto a probar con programas como aida32 o sisoft sandra no lo e echo no e tenido tiempo pero supongo que si al arrancar me reconoce eso y en windows también creo que el programa también me dira lo mismo no?

    En cuanto lo que me comentas a la diferencia del T-bred A y el T-bred B no me enterado demasiado eso mismo lo habia leido en el post que esta pegado pero no me enterado donde se el steping no se donde esta en el micro 😉 y los AXDA2200DUT3C no se que es eso para poderlo mirar.

    En cuanto a lo de los ventiladores pues te digo que solo tengo el zalman de 10 cm de diametro puesto en el ordenador y nada mas pues mi caja no tiene para poner un ventilador trasero ni delantero es de lo mas pobretonas que me recomiendas hacer? mi micro a medio gas va a 52º como mucho y a gas total pues a 55º aunque no estoy seguro ya que lo miro siempre desde la BIOS que programa me aconsejas para que haga un reconocimiento bueno de mi temperatura del micro y demas elementos del orde como la cpu 😉

    Con los antiguos micro y placa pues el de la tienda el cabron los a tirao total segun me ha dicho que estaba muerto total no se ahi me queda mi duda si no la aprovecharan.

    Saludos JaVi espero que me resuelvas mi multitud de preguntas y disculpa por las molestias 😉



  • Tnemos la misma placa. Normalita y cn pocas opciones. Soprta hasta el 2600+ (bus 266) y micros d 0.13 y 0.18 micras (T-bred B y A).

    El windows se reinstala entero (desd cero) x el tema d los drivers d la placa, k luego dan problemas cn las controladoras y eso

    El problema dl micro puede deberse a tres cosas:
    1º - K la placa tnga la bios f2 y hasta k no actualices a la f3 o f4 no t reconoce el 2200+.
    2º - k el inutil d la tienda t la ha puesto cn el bus a 100 y x eso t lo reconoce como un 1500+(100x13.5 = 1350Mhz) en lugar d como un 2200+ (133x13.5 = 1800). Sto no se si puede ser xk no tngo un XP, pero supongo k los reconoce segun la velocidad.
    3º - K t hayan puesto un 1500+
    Soluciones
    1º - Se puede actualizar desd windows cn un programa dl CD d drivers, el @BIOS k se conesta a internet y la actualiza el solito
    2º - Hay un swith azul junto al AGP k t marca la velocidad dl bus (100 o 133). Cambialo a la otra posicion. Si tienes dudas mira el manual
    3º - Ves, pegate cn el d la tienda y denunciale x estafa

    Lo d la memoria s + facil, abre la caja y mira si sta toda puesta, sino ya sabes, aplica la solucion3

    Para mirar la temperatura t recomiendo el Motherboard Monitor 5 (MBM5) aunke en el CD d drivers d la placa t viene un programa (easy tune III) k t permite overclokear el micro dsd Windows y ademas t marca la temp, voltaje y velocidad del ventilador y no tienes k molestart en configurarlo

    El stepping dl micro viene escrito el el core, esa chapita plateada k hay en la parate superior dl micro. Hay k tener buena vista para leerlo. Busca x el foro d micros k hay mucha info sobre k significa cada letra

    55º para ese micro es una bestialidad, y + si solo sta a 1500, no kiero ni pensar como se pondra a 2200+.
    . Pra k t hagas una idea mi 1333 sta a menos grados en full, y genera mucho + calor k el tuyo. ¿el disipador k es, un zalman 6000Cu?¿el ventilador es realmente d 10?xk yo no he visto ninguno, es una medida un poco rara. Si la caja no tienes agujeros para los ventis pues se coje una dremel o sierra d cala r y se le hacen;)) ;)) xD . Ya sabes, al foro d refrigeracion convencional para+ info.

    Mantenme informado

    PD: Cn los ordenadores hay k hacer como cn los coches, hay reclamar las piezas viejas cuando t hagan una reparacion. Asi evitas suspicacias y malos rollos



  • Hola JaVi:

    Te comento lo del micro ya esta todo bien echo y me reconoce el micro pues solo e actualizado la placa de f2 a f5 y perfecto, en cuanto a lo de la memoria RAM e comprobado que esta toda la memoria en su sitio y esa no ha sido solución sigue igual, segun tengo entendido o creo que hay que tocar algun parametro de la bios es decir como mi RAM es de 133 el bus(del antiguo ordenador) al nuevo que tiene 266 solo reconoce un modulo que si acepta 266 pero el otro no por eso tengo que bajar el bus de la placa a 133 pero no se como se hace si sabes hacerlo….

    En cuanto a la ventilación del micro y del pc entero se que es muy alta la verdad y es una pena ya que todavia no a llegado el veranito pero siempre la e tenido por eso limites intente comprar un zalman que es el mejor ventilador creia que iba a bajar bastante pero nada no se ya lo que hacer¡¡¡ a esta temperatura lo que hare es cargarme asi todos los micros que ponga a lo largo del tiempo no?

    En cuanto a coger un dremel (desconocido por mi) o una sierra de calar es algo extraño pues me da algo de miedo :nono: el ponerme con eso en mi casa pues no se prefiero comprarme una caja nueva que ya venga con agujeros pero esque la cajita sola con dos ventiladores + la fuente me sale por 146 € el caso que el precio me parece un poco caro.

    En cuanto a lo de la placa me alegro que tengamos la misma eso quiere decir que no es del todo mala o eso espero :D:D pues ahora la voy a descambiar a la GA-7VAX que te parece el cambio tu que opinas con cual me quede esta esta bien o mejor la otra 😉

    Saludos JaVi.



  • Ahora soy yo el k se keda cn cara d tonto ¿d donde has sacado la bios f5?En la web solo hay hasta la f4
    La ga-7dxe es una placa MUY normalita, cn pocos xtras, pocas opciones, pocas pretensiones, poca overclokeavilidad, etc. Compararla cn la GA-7VAX es un pecado. Si no t sale x mucho el cambio no lo dudes, sport ddr 400, agp8x, red integrada, ata133,sonido 6 canales, overclock y encima d colores. Sta genial. La ga-7dxe es simplemente una placa barata (la + barata k tnian n la tienda cuando la compre) mala no es, y ademas, cuantas menos cosas haga un cacharro mejor las hara. Es stable y no necesitas comerte mucho la cabeza,No lleva chipset VIA, cn lo k t kitas algunos problemas d incopatibilidades

    Cn lo d la memoria m has dejao blokeao ¿tnias DDR a 200 y a 266,no?Xk la DDR a 133 es la 266 (Doble Data Rate, 2x133=266) El bus d la placa ya sta a 133, solo k tanto el micro como la DDR utilizan el mismo sistema y el ancho dl bus es el doble (266) No se si m he xplicao mu bien… No sabria k decirt, se supone k la placa la configura sola, aunke yo llevo una semana pegandome cn ella xk cuando le meto256 d DDR333 cn los 256 d DDR266 k tiene se vuelve inestable, creo k precisamente xk la configura mal. Busca x el manual (yo lo he perdido) xk aki m has pillado. No m acuerdo d si llevaba un jumper o swich para seleccionar la velocidad d la ram o eso era la placa d mi hermano

    X 140€ ya puede ser buena la caja, xk la mia cn 4 bahias, 1 venti atras y hueco para otro delante y FA Goldenpoint d 300W no llego a 40€. No es d Al pero x ese precio....

    El micro no s t va a tostar x star a 55ºC, pero eso si: no esperes overclock ni k el micro dure 10 años. La electromigracion ira haciendo mella en él



  • Bueno en cuanto a lo de la actualizacion de la bios pues si tengo la f5 el caso esque me lo actualizaron en la tienda y no se muy bien de donde lo habran cogido la verdad.

    En cuanto a ponerma la placa GA- 7VAX pues la verdad esque ya la tengo encargada espero que sea una placa bastante bueno, porque de momento en OC no me quiero meter ya sabes 55º grados en el micro y algunas veces a 57º y 58º no me puedo meter a OC :D:D, con la incopatibilidad de la placa nueva que me voy a poner es mucha? pues si me va a dar menos problemas esta… no se... ya me diras.

    En cuanto a lo de la RAM pues el de la tienda me dijo que el bus llevaba 333mhz por eso es posible que la memoria RAM no me la reconociera entera al ser 133 por eso me dijo que tendria que bajar el bus pero no se ni como ni donde hacerlo 😉

    Pues JaVi por una caja bastante buena de aluminio total (no tiene desperdicio alguno la verdad) pues me cobraban eso de momento no la e pillao pero debo ir mirando mejor ya que pal veranito si ahora tengo 57º (en estos momentos esta lloviendo) pues cuando haga unos 30º en verano sse me achichara el micro por eso te digo... por cierto cambiar la placa de una caja a otra es dificil o es sencillo?

    En cuanto a lo de tostarme el micro o no me has dejado mucho mas tranquilo de que no se me va a tostar ni a quemar que es lo que espero 😉 de momento con estas temperaturas no me propongo ni iniciar con OC como te e comentado antes.

    Saludos JaVi.



  • Moisesinter

    … por cierto cambiar la placa de una caja a otra es dificil o es sencillo?

    Pues tio es tan "facil" o "dificil" como el destornillar todo lo que tienes dentro. La verdad veo mas dificil sacar el micro y volverlo a meter que cambiar todos los componentes de caja.

    Cualquiera sabe despontar algo y volverlo a montar igual que estaba…


Accede para responder