Temperatura por las nubes


  • 0

    EStoy desesperado, la temperatura no me baja y esta a 59º. os comento un poco por encima.
    Tengo:

    AMD XP 2100 TBRED B sin OC
    PLACA BASE GIGABYTE 7VAX
    VOLCANO 11

    La cuestion es que tengo la temperatura de la CPU a 59º y la del sistema a 45º y estoy acojonao. Ademas, el volcano esta casi al maximo, unas 5600 RPM y nada, que no baja la puñetera temperatura. Lo he probado todo, bueno casi todo. Lo unico que medio me consuela es que como es la primera vez que me monto mi ordenador lo mismo me he dejado algo.

    Por si os sirve de ayuda os dire que cuando lo arme y lo encendi, directamente me fui a la BIos y a la temperatura. La del sistema empezo en 25º a subir, pero la del micro ya estaba a 45º y subio, subio y subio hasta los 64º. Ahi ya me asuste, pero bueno, decidi instalarle windows. Lo instalo, y pense que cambiandole la bios (puse la F10 creo, por que en el progrma ese para actualizar la Bios dice que es la F), pero en el otro dice que es la Version F10), pues como se soluciona la movida esa del voltage, digo lo mismo baja la temperatura, y si el voltage de la CPU bajo a 1,612 pero la temperatura no. Total que apago el ordenador, desmonto el micro, y ya a la desesperada, le pongo el Core pringado de pasta termica de esa plateada. Enciendo y bien, 5º menos, pero no es suficiente, por que el volcano esta casi al maximo, y aqui no se puede vivir.

    le he puesto el dedo en el disipador, y la verdad, esta un poco caliente, pero no quema, puedo tener el dedo ahi hasta que me muera, y no se bloquea. Ademas he estado jugando una hora o asi al GTA3 y no varia la temperatura, no sube, quizas uno o dos grados, pero eso tb lo hace sin jugar, y mira que me he salido dos o tres veces con la tecla esa de windows que te pone el escritorio rapido. Es un poco raro la verdad. Las latencias por llamarlas de alguna forma del ordenador son las siguientes:

    Voltage:
    VcoreA….1.620v
    +3.3v......3.340v
    +5v.........4.800v
    +12v.......12.730v
    +5Vsb.....4.970v
    LA unica asi que se va un poco alta es la de +12V, pero no creo que sea significativa no?
    Temperature:

    System.......45ºC/113ºf
    CPU............59ºC/118ºF:nono:

    ITEM:

    CPU A.......5543 RPM:susto:
    SYSTEM....2721 RPM

    Eso es lo uqe hay, si quereis saber algo mas, pues nada mas que decirlo. De verdad que estoy desesperado, ¿es que no voy a terminar nunca con este ordenador?:nono:

    Perdonada por el ladrillo, pero es que creo que asi me lo solucionareis mejor, aunque me hubiera gustado ser un poco mas explicito, la verdad. Muchas gracias.



  • 1

    si bajas la temperatura del sistema, también bajará la de la CPU. Tienes algún ventilador sacando aire?



  • 2

    Lamentablemente, tengo uno metiendo y otro sacando, y para colmo de males la puerta lateral abierta, descubierta, vamos sin puerta. Lo siento, fallo mio por no haberlo dicho.



  • 3

    Pues entonces, prueba a poner la caja en horizontal (sí, tirada x la mesa o el suelo) con el lateral abierto izkierdo hacía arriba, y haces la prueba. si sigue marcando 45, tienes q mejorar la disipación de ese chipset… o tb puede ser el HD, si es un barracuda IV, es bastante probable...



  • 4

    Si es un Seagate Barracuda de 8gb, voy a probar a ver que tal, pero te digo, que el disco duro esta bien fresquito, y la puerta lateral esta abierta permanente.



  • 5

    Si lo raro es que con el volcano 11 a todo trapo, de esa temperatura. LA verdad es que en mi habitacion hace ya hasta calor, pero de ahi a que tenga esa temperatura, es muy raro. no se no se.Es mas, si es que de la cantidad de aire que mete el volcano al disipador, este esta frio ya hasta por abajo, y la puñetera temperatura no baja, y si la temperatura del sistema marcara menos pues mira, pero es que marca 45º, que es mucho.



  • 6

    Yo no soy ni mucho menos un entendido en esto, pero mira haber si es la placa la k marca mal la Tº.
    Yo tenia antes una Ga-7va y no era muy religiosa con eso de la Tº.
    Utiliza la busqueda pa encontrar casos parecidos altuyo con la misma placa, por ejemplo :

    http://www.hardlimit.com/forum/showthread.php?threadid=14124&highlight=GA7VAX

    Weno, sino es eso , ke te ayuden los expertosxD



  • 7

    Bajo mi punto de vista, parece ser cosa de la placa, o de la bios, que no lee bien esos valores. Probablemente el termistor no este bien o que simplemente necesites una nueva version de la bios… a veces con esas cosas se arreglan. Como ya te han dicho por ahi, busca en foros, para ver si hay mas gente que con la misma placa tiene los mismos problemas, y si no, puede ser que tengas la placa "defectuosa".

    Saludos



  • 8

    Yo creo que esa placa te está midiendo mal la tª, porque si no no se explica con ese micro y ese disipador, so pena que nos escribas desde el Sahara.
    Si realmente no consigues solucionarlo por Bios, prueba a comprarte un termómetro con sonda, y colocala pegadita al micro, con eso sabrás realmente una temperatura indicativa, y si la Bios te sigue dando valores de escandalo, pues pasa de ella. Otro problema sería que la placa se te apagase por la tª o se te reiniciase, pero no creo que sea tu caso no?



  • 9

    La cuestion es que no me fio bajar de vueltas el ventilador. Si dejo que se caliente un poco, en el momento en que se pasara un poco de temperatura se bloquearia o se reiniciaria? Es que me da miedo, por si me cargo el micro, ya que si luego es culpa de la placa,pues como que no me gustaria tener que comprarme otro micro. En cuanto a lo de la busqueda he buscado , pero ya he probado las soluciones que proponen y no consigo bajar la temperatura. Luego tb tengo otro problema, y es uqe la placa lleva un dispositibvo que al activarlo en la bios apaga el ordenador si se pasa de una cierta temperatura, el problema es que la temperatura para apagarse es de 110º, y como que el micro ya habra muerto a esa temperatura. No se nose, probare por enesima vez a cambiarle la BIos a ver que tal. Aunque nounca lo he hecho, y veremos a ver si termino de liarla. Si alguien tiene esta placa, y le ha pasado algo parecido por favor que me comente algo. Se aceptan todo tipo de consejos.



  • 10

    estas seguro que no lo estas midiendo en ºF :p jejeje… na, na...



  • 11

    Ojala tio, pero va a ser que no. Esta tarde llamre al de la tienda a ver que me dice, por que para colmo lo compre online.



  • 12

    Hola karpin,

    yo tengo la misma placa que tú y me pasa exactamente lo mismo, pero a mi también se me cuelga y me hace cosas raras. Le he comprado memoria de marca y también artic silver 3 por si acaso pero todavía no la he puesto. Si encuentro la solución te lo haré saber. Yo tengo la BIOS F8 que es la que venía "de fábrica"

    ¿has encontrado tú ya una solución a esto?

    salu2!



  • 13

    yo tengo la misma placa, la GA-7VAX rev 1.1 BIOS F10 y ahora mismo (Sevilla 17:30 30º en mi cuarto) tengo el sistema a 36º CPU y 38º system, refrigerado por aire. ¿q programa usais para medir las temperaturas? ¿Estais seguro q está bien colocado el disipa?(sobre todo al de los cuelgues)



  • 14

    Yo que vosotros me aseguraría que teneis bien hechada la pasta térmica y bien puesto el disipador, porque hombre, si en vuestro cuarto hace mucho calor, los 55º pueden ser normales, pero no más… y menos con un buen disipador.

    Yo probaría a ponerlo de nuevo y con Artic Silver 3.

    Un saludo.



  • 15

    Hola de nuevo,

    hoy he puesto la artic silver 3, y la temperatura con un 2100+ modelo 6 es de 48º en idle y 58º en full (con el cpuburn), ¿son normales estas temperaturas? El disipador y la pasta térmica las he puesto correctamente.

    Creo que no comenté que mi disipador es un Titan, que no sé si es bueno o no.

    Salu2 y gracias por la ayuda



  • 16

    Yo en un p4 a 2,66 tenia 56º y al final despues de ponerle 1000 ventiladores le he puesto RL.
    Ahora me va a 45º, no se si sera mucho aun, pero al menos le he bajado unos cuantos grados.



  • 17

    Lo del disipador ya lo revise, es mas como dije antes, e eche mas pasta termica de esa plateada, y me bajo unos grados pero no lo suficiente. Y la cuestion esta, en que para que me de esa temperatura, el volcano esta al maximo, si no se me va a los 65 grados como minimo y todo esto recordando que la caja esta abierta y el micro es un tbred b, que se supone que se calienta menos.



  • 18

    No sera que a lo mejor esa placa mide directamente del diodo interno del xp.Si fuese asi no seria de extrañar que mostrase esas temperaturas.Pero seguramente sera que mide mal la temperatura,porque si dices que con 59 grados puedes tener el dedo sin quitarlo es eso.Yo mi disipador que no pasa de 48 grados,cuando lo toco,quema,la verdad,y no te digo cuando tenia el antiguo que llegaba a 60,ese si que quemaba :rabieta:



  • 19

    Y si pruebas a ponerle a tu placa una revision mas actual de BIOS? No se si lo habrás hecho pero en muchas placas soluciona cantidad de problemas de malas lecturas de temperatura.

    Saludos





Has perdido la conexión. Reconectando a Hardlimit.