Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Intel 2.4Ghz HT 800Mhz…..


  • Veteranos HL

    pues eso con ese micro y con el voltaje por defecto he llegado a 3,03Ghz o sea bus de datos 1Ghz.
    totalmente estable.
    La placa que uso es la nueva soltek con chipset 875PE. y cuatro modulos de memoria PC400 de 256Mb de la marca TwinMos.
    en cuanto tenga otro equipo de refrigeracion mejor(mi kit de Rl es de juguete) le seguire dando caña.



  • Jeje ya nos diras que tal va saliendo la cosa, esque estos micros de 2,4 tiran un hüefo..

    Un saludo!



  • Wenas !!!

    Nosta nada mal lo que comentas con el Vcore por defecto. Si haces mas pruebas, serías tan amable de postear el rendimiento con test tipo sandra, ya sean de CPU o memoria

    Muchas Gracias,
    Sascha



  • Yo tambien ando de pruebas con mismo micro y una placa similar.

    Estoy utilizando una P4P800E-Deluxe y con la opcion de OC de la placa al 30% se me coloca el solito a 3,2 y con refrigeracion convencional.

    Estoy migrando a RL, cuando tenga todo el montaje posteare resultados.

    Este micro es la caña y a un precio muy asequible.



  • yo tambien ando de pruebas con un 2400 sl6z3 costa rica stepping m0 y una asus p4p800 y de momento lo he llegado a poner parecia estable despues de una hora de prime95 (no tenia mas tiempo)a 3350 a 3400 ya parecia que pedia mas vcore eso si con un solo modulo de memoria porque el otro que tenia parecia estar jodido asi que hasta que tenga otro pos eso el divisor 5/4 .

    ahora lleva una semana o mas a 3250 sin tocar vcore y con el divisor 5/4 y es totalmente estable pues le he hecho las mil y una perrerias para asegurarme incluso estuvo 4 o5 dias con el e-mule a saco y todo lo demas para probar y bien ripeos de pelis y bienm asi qeu hasta que tenga otro modulo para probar con dual channel y un disipa en condiciones para subir el vcore no lo toco mas que este disipa es el de serie.


  • Veteranos HL

    metodos de prueba,
    Refrigeracion liquida fabricacion propia.
    no trato de mantener el micro a 20º,
    lo mantengo en 50º sea cual sea el rendimiento y el uso que le de para ver si falla.
    por ahora aguanta todo lo que le he echo y la placa como un roble.
    el bus sigue a 250Mhz y el agp,pci y er de la red (Intel Gbit) estan en auto.
    mas adelante en cuanto termine las pruebas las posteare, por ahora solo tengo el AIDA32:

    Lectura de memorias: Micro a 2,4 (bus a 800) 4006Mb/s
    Micro a 3.03 (bus a 1000) 5042Mb/s

    Escritura de memorias: Micro a 2,4 (bus a 800) 1796Mb/s
    Micro a 3.03 (bus a 1000) 1985Mb/s


  • Global Moderator

    Te has dejado de modificar uno de los dos tests despues de hacer copiar i pegar 😛

    Supongo que el segundo sera a velocidad nominal, aun asi me parece excesivamente bajo, no? 😕



  • yo tambien ando de pruebas con un 2400 sl6z3 costa rica stepping m0

    Stepping m0 ??? es un bus 800, normalmente estos son stepping D1. Puedes poner los datos del micro?


  • Veteranos HL

    pos no , en escritura me dan esas cifras:

    con bus a 800Mhz : 1796Mb/s
    con bus a 1000Mhz: 1985Mb/s

    y en lectura igual que las de abajo:

    con bus a 800: 4006Mb/s
    con bus a 1000Mhz : 5042Mb/s

    claro esta que son de las memorias, y estan a 400Mhz en los dos casos.



  • Publicado originalmente por B>>m4n
    Stepping m0 ??? es un bus 800, normalmente estos son stepping D1. Puedes poner los datos del micro?

    mi procesador

    BX80532PG2400DSL6Z3

    MM # 853185

    FPO/BATCH # 3328A447

    VERSION #C36073-001

    PACK DATE 09/15/2003

    MADE IN COSTA RICA

    aqui puedes ver el stepping m0 de la mano de intel

    http://processorfinder.intel.com/scripts/list.asp?ProcFam=483&CorSpd=5371&ordType=ALL&SysBusSpd=6107&PkgType=ALL&btnFOS=Filter+on+selections

    hay 2 d1 y un m0


  • Global Moderator

    En el chat he visto un 2.4 m0 sl6z3 a 3'24Ghz 1'58V bus 280 1:1 con unas A-data pc4000 (la placa base no la recuerdo), refrigerado por aire y a 33º idle.



  • Publicado originalmente por krampak
    En el chat he visto un 2.4 m0 sl6z3 a 3'24Ghz 1'58V bus 280 1:1 con unas A-data pc4000 (la placa base no la recuerdo), refrigerado por aire y a 33º idle.

    33º en idle 😮 !!! Joer, la verdad que en el foro de Abit se ven bastantes 2,4 a 3.3 o incluso a 3.4.. y con esas cacho memorias el rendimiento debe ser brutal…

    Ah!! que seria de mi con una RL... :rolleyes:

    Un saludo :risitas:


  • Global Moderator

    Era por aire xD Sistema a 26º.



  • Pues estando a 1.58 y el sistema a 26 lo normal es k estubiera un poco mas caliente, pero ya se sabe cada placa mide las temp como le sale (yo lo e comprobado mismo micro misma configuracion abit 40º ; soltec 30º)
    Aunk tampoco es una brutalidad de V asi k unos 35º puede ser. Pero aun asi en full seguro k esta cerca de los 45-50º 😉

    NO tenia ni idea de k esistiesen los m0 dentro de los piv bus a 800.
    Las diferencias segun intel son k los D1 aguantan 2º mas 😛 y k el "Thermal Guideline" es mas bajo 66.2W.
    Afectara esto al oc???

    Un saludo



  • el mio ahora a 3200 vcore a 1.525 de serie en una asus p4p800 en iddle esta a 23 el sistema y a 26 el procesador y en full llega hasta los 40 el procesador esto con una temperatura ambiente de 19 o 20Gº en la habitacion aun asi yo no me fio de las temperaturas de la placa puesto que me parecen demasiado bajas para tener el disipa de serie de intel

    aunque si que es verdad que este no funciona como el athlon que se mantenia 6 gº arriba o abajo en iddle o en full este esta en iddle y es como si el procesador estuviera en stand-by y cuando le das caña sube la temp muy rapido ahora eso si cuando le sueltas otra vez tambien baja muy rapido.😕

    la verdad que este P4 es una gozada no me esperaba que fuera tan de PM



  • Pues a ver cuando me llega mi P4P800Deluxe y mi P4 2'4C y empiezo a hacer pruebas, que se me hace la boca agua :rolleyes:



  • Mi p4: (todavía no he mirado el stepping)
    Asus P4P800 2.0 y 2 módulos 512 DDR400 kingston ValueRam (3 3 3 6 nominales)
    Titán Con núcleo de cobre y regulador de rpm a 3000 rpm

    Voltaje 1,525 V
    3304.3 Mhz
    FSB 275
    Mem Cas 2,5 3 3 6 Divisor 2:3 Frecuencia 183.6
    CPU Temp Idle 36º Full 55º

    Sandra:
    CPU Arithmetic benchmark
    Dhrystone ALU 100084 MIPS
    Whetstone FPU/iSSE2 4106/7343 MFLOPS
    CPU Multimedia benchmark
    Integer iSSE2 25208 it/s
    Float iSSE2 36698 it/s
    Memory Bandwith Benchmark
    RAM Bandwidth Int Buffered iSSE2 5139 MB/s
    RAM Bandwidth Float Buffered iSSE2 5135 MB/s

    Lo más extraño de todo es la temperatura, son 55º Clavados en full y siempre han sido 55º desde que empezé a overclockearlo a 3,0 a 3,1 y a 3,2 la tempertura siempre ha estado casi igual.



  • Publicado originalmente por Anxs
    **
    Lo más extraño de todo es la temperatura, son 55º Clavados en full y siempre han sido 55º desde que empezé a overclockearlo a 3,0 a 3,1 y a 3,2 la tempertura siempre ha estado casi igual.**

    No se porque pero mis limites maximos tambien estan por esos grados mas o menos (los minimos unos 5º mas), solo pase de esos 55º cuando subi un monton el voltaje para estabilizarlo a 3.2 que al final resulto imposible.. parece que no quiera subir de 55º y este agustito ahi verdad?? Cosas de la ciencia jeje..

    Un saludo



  • Pues yo tengo una P4p800 deluxe tb, un 2.4c 3318 de costa rica y de momento lo tengo a 2815 con el fsb a 235 y las memorias a 235 tb. y weno la verdad es que con el super pi ese que puede ser de coña pero me va muy bien y le he desactivado tambien el HT en windows 2000 y me ha subido algo el rendimiento, una diferencia de 13sg en el spi asi que weno, aunque lo unico que en idle esta a 41º ya os contare a ver que tal con la RL que me estoy haciendo



  • Hola.

    Soy novato en todo esto, pero veo que me acerco un poco al tema de esta rama. Mi equipo es el siguiente:

    P4 2.4(¿qué significa la letra que se pone detrás?) HT 800 de Malasia
    Abit IC7
    512 RAM DDR 400 marca Veritech (creo que es genérica, no sé si es buena o no)
    Radeon 9600 Pro 400/400
    Fuente (vetetuasaberlamarca)
    Refrigeración convencional

    El caso es que modifico el FSB del procesador, lo pongo a 266; relación CPU/RAM : 3/2; AGP Y PCI : fixed; voltajes sin tocar. Se pone a 3.192 Mhz y va como la seda. Pero en cuanto lo subo un poco más, casca y hala, Clear Cmos y andando. Supongo que tendrá que ver con la memoria. He leido algo algo de latencias y demás, pero aún no he tocado nada. ¿Alguien que me oriente sobre cómo puedo seguir?

    Gracias a todos y un saludo.


Accede para responder