Duda entre 1T o 2T


  • 0

    Desde hace unos dias me corre por la cabeza la pregunta de que es 1T , 2T . Me han comentado varias cosas, pero querría saber que es exactamente y ya de camino, si tengo 2 ddr 400mhz Kingston Value, Que bios le tendría que poner a mi placa base ( nf7s 2.0 ) la 1T o la 2T. Mas que nada para ver si puedo exprimirle algun mhz mas a las memorias que a mas de 430 a 2.8v me petan ://.
    Saludos gente!



  • 1

    hola, has probado a relajar los timmings?, si son value ram como las mias, tendra unos timmings por defecto de 3-3-3-8, prueba a ponerlos en 3-4-4-10. Usa el programa A64tweaker para cambiar los timmings desde windows, asi si te equivocas y se cuelga no tendras que hacerle un clearcmos.



  • 2

    pero como van concretamente los 1t o 2t porke a 3-3-3-8 y 1T a mi no me van (y son las mismas memorias Kingston). Será ke habrá ke meter algun divisor a la memoria o algo???



  • 3

    1T / 2T es el command per clock. 1T es mucho más agresivo que 2T (se nota muchisimo con el ancho de banda). Asi que ojo, que por le hecho de subir más Mhz las memoria, si es a 2T, no tiene porque ser mejor.



  • 4

    ya ,vale
    entonces ke sera más rápido y estable con estas kingston value 400mhz
    a 3-3-3-8 2T o a 3-4-4-10 1T o es ke simplemente es cuestion de probar??



  • 5

    El 4-4 suele disminuir bastante ya el rendimiento comparado con pasar de -2-2 a -3-3. Pero bueno como tu dices es cuestion de probar! Puedes pasarle el test del ancho de banda del sisoft sandra (3 veces y haces la media) y luego el superpi con centesimas de segundo para poder apreciar cual es mejor.



  • 6

    como haces para ver las centecimas d segundo en el SuperPi, Krampak?

    saludos



  • 7

    ninchi_punkrock cuando pruebes haber si pones aqui que tal los resultados, yo ahora luego intentaré arrancar con 3-3-3-11 1T y 2T haber que tal y pondré aquí los resultados.



  • 8

    barc, pasate por la rama del superpi, en el primer post el enlace de descarga del superpi es de la version modeada.



  • 9

    thx krampak! ;)



  • 10

    weno,como ha dicho krampax ya hay una rama de superpi pero weno, arrancando en 3-3-3-8 2T y con el micro a 230fsbx10m me saco en el test de 2m : 1,36 s.



  • 11

    peiejo he probao a 3-3-3-8 1Tim y no me arranca. Luego, lo dejé en 2t como marcaba, pero bajé las memorias a 2.5-3-3-8 y arrancaba bien (creo, xq probé muchas combinaciones). Así que no sé, tal vez las deje en 2.5 y pruebe a hacer overclock ahora a ve si aguantan las memorias (ke me da a mi ke va a ser ke no), weno, di tú si has podio bajar los timings
    un saludo



  • 12

    Pues a mi si me deja arrancar a 3-3-3-8 1T, pero no puedo bajar nada nada las latencias entonces si que no me arranca.. Tambien e probado a 3-3-3-8 2T y me da el mismo tiempo en SuperPi :confused: ahora mi pregunta es, seria mejor dejar sincrono cpu:ram, ya que tiene mi barton 333mhz de fsb ? y a partir de hay ir tirando ?
    Lo suyo seria mutar esto a un Barton-M…

    Por cierto lo mas bajo que conseguí en superpi fué 1,42 en una de 2m con 180x13 " Barton 3000+ @ 2342mhz "

    Saludooos!



  • 13

    He vuelto a estar probando poniendo la cpu:mem sincro y resulta que me funciona bastante mejor, una pena k tenga mi barton con 333 fsb, pero bueno, ahora lo tengo el bus a 370 y 1,675v 2.5-3-3-6 estable totalmente. Haber si me aconsejais que voltaje y que latencias para ir subiendo lo máximo posible. Ah y como veis que fuerze "tanto" el bus ? puede que me lo cargue rapido asi ?

    Test de superpi me da 1'35''550 :)



  • 14

    Amos a ver, un par d cosas, ese 1´35 con esa configuracion lo veo muy muy muy dudoso. Primero dices k t hace 1´42s a 18013 asincrono y ahora dices k subiendo 5 mhz mas y poniendo las memoria sincrona bajas 7 segundos d golpe, raro raro raro. Ahora mismo tengo tu configuracion puesta en mi 3000+ –---> 18513 con 1.85 v ( a 1.675 no arranca ni d coña) y con tus latencias. El super pi m da 1.44s, o sease k a mi no m cuadran los datos, pk yo hago 1.36s asi ----- > 230*10.5 1.85 v latencias 3-3-3-8 a 1T con voltaje d la ram a 2.9v. Las dos configuraciones trabajan a la misma velocidad 2400 mhz pero el fsb d una (185) y el d otra (230) hacen en esta ultima k el rendimiento mejore sensiblemente ya k a mas fsb mejores resultados ( contando con k las latencias se mantienen iguales) Sinceramente, sin motivo d ofender, no m lo creo, primeramente por el tiempo y segundo por el voltaje. Segun pone ay tu subes 0.025 v d un 3000+ a un 3600+ aproximadamente, ya k son 200 mhz mas, otra cosa por lo k veo tu micro esta blokeado, eso kiere decir k es mayor d la semana 39 por lo k tu step en todo caso no sera mu weno pk cuanto mas tiempo pase en semanas para un procesador menos puro es el step, x lo menos eso tengo entendido ( aunque no estoy mu seguro d ello). En fin no se si soy mu incredulo, pero creo k mis resultados hablan por si mismos, y dejando a un lado el voltaje, yo con tu misma configuracion hago 9s mas. K alguien m lo explique pk yo no lo entiendo. Estoy haciendo algo mal o es k ay gato encerrao?



  • 15

    He echo otra prueba –----> 240*10 1.85v con timings 3-3-3-10 y el resultado es 1´35"275. Otro dato, segun el sandra mi ancho d banda con fsb 230 es 3257mb/s y a 240 es d 3400 mb/s. Definitivamente el 1´35"550 no m lo creo XD Saludossssss



  • 16

    a ve kien da más!! :D he conseguio bajá a 210*10 y memorias a 2.5-2-3-7 todo estable. Eso sí peta bien, pero no deja subir el fsb más, a ke creéis que puede ser???
    el superpi me da 1,40 s xq claro, el fsb a 210 no tira como a 230. Alguien sabe como, manteniendo 2.5-2-3-7 se puede subir el fsb aún mas??
    saludos



  • 17

    Javisoft Pues ya cuando vaya a casa te mando screenshot con el voltaje del micro a 1,675 y el resultado de superpi vale ? Amos yo creo que aqui yo mintiendo no gano nada.

    Un saludo!



  • 18

    ninchi_punkrock no creo k puedas subir mucho mas el fsb con esas latencias, tendras k subir a 3-3-3-8 si kieres seguir tirando d fsb creo yo XD. En cuanto a peiejo haber si es verdad k las pones pk sigo sin creermelo, yo soy d esos k ver pa creer XD saludossssss



  • 19

    Javi ya llegué a casa i antes de nada pedir disculpas xq es verdád que con los datos que puse no era el 1'35 era con bastante mas fsb, me equivoké al copiarlo aqui, pero lo k si e vuelto a comprobar es arrancar el micro con ese voltaje, si quieres dame tu correo i te mando screenshot. Peiejo@gmail.com





Has perdido la conexión. Reconectando a Hardlimit.