53C Sistema 50 CPU – O_o


  • 0

    Acabo de pillar una Abit BD7-II para P4 con un 1.6

    Y pone :

    System 53C
    CPU: 50C

    :mad: :mad:

    Esto tras 10 minutos de funcionamiento y solo viendolo desde la BIOS

    Joder…. me toca cambiarla no? Alguna idea de porq da esos datos erroneos?

    Esta con la caja abierta.

    gracias

    gekkani



  • 1

    Gekkani tengo exactamente el mismo equipo y las mismas lecturas. Las haces con el hardware monitor no?
    Yo la caja la tengo cerrada, pero tengo la misma preocupación. :confused:

    A ver si alguien nos echa un cable, por que mucha gente me esta diciendo que debería tener 35ºC más o menos.

    AYUDA PLEASE. THANKS . :D



  • 2

    quee??? BUAAHHHHHH .. q asco..

    Yo he llamao para q me cambien la mia .. no me hace gracia tener esto asi.. vas a ciegas completamente con la temperatura.

    Pero debe ser q es una partida mala? o es q son asi?

    Lo monitorizo con el WinBond desde el windows (el q viene en el cd) y desde la BIOS … los valores son los mismos claro.

    Nada mas encender te vas a la bios y esta la cpu a 40 y pico grados ya.

    Y el sistema cerca de 40 creo ... lo dejas 10 minutos y se pone a 50 grados, incluso 53 he visto .. y la cpu a unos 47-48.

    Si, la temperatura deberia estar en torno a los 30 y pocos .. te lo digo porq yo antesdeayer he probado con otra placa y daba esta temperatura.. por supuesto q la temperatura del sistema deberia dar por debajo del de la cpu :(

    coño.. pues ahora ya no se q hacer.. voy a buscar por foros a ver si esto es una partida mala o q.

    cuentame si sabes algo :)

    gekkani



  • 3

    Lo acabo de encontrar.. parece q ese es un problema de abit en muchas placas bd7-ii

    http://forums.anandtech.com/messageview.cfm?catid=29&threadid=838442&highlight_key=y&keyword1=bd7ii

    : (((((((((((((((((((((((



  • 4

    Vaya putada, mi brigada!!!!!!!!!!!!!, y yo que le habia echado el ojo:(

    Un saludo:D



  • 5

    pues cada vez ta mas claro q pillaré la bg7 porq aun seguía dudando con la bd7 II-raid. Si la nueva te va bien coméntalo no vaya a ser q cambie de idea :D



  • 6

    La verdad es que no sé si en la tienda me la descambiarán por esto, todo funciona bien de echo hoy se ha tirado todo el dia encendido con la caja cerrada y siempre marca los mismo 50,5ºC yo creo que no mide bien la temperatura. De echo creo que hace poco cuando le puse ram nueva toque el disipador del micro y del chipset y apenas estaban calientes y no creo que bajase de 50ºC a ….... (lo que a mí me parece/aprecie que no sea caliente).

    De todos modos preguntaré en el S.T de la tienda a ver que me dicen. (La placa tiene un año de garantía).

    Habrá que esperar acontecimientos, no?.

    :confused: :confused: :confused:



  • 7

    Con mi BG7 tengo las mismas temperaturas. La BD7-II y la BG7 son prácticamente gemelas, por tanto si hay algún fallo en una es probable que la otra también lo tenga.

    A ver si más usuarios ponen sus temperaturas en la rama que abrimos en el foro de overclock



  • 8

    Llevo un par de horas con el ordenador encendido, simplemente navegando (sin hacer uso intensivo con juegos ni demás) y esto es lo que me dice el Sandra:

    Board: 34.0ºC / 93.2ºF
    CPU: 47.0ºC / 116.6ºF

    No tengo aire acondicionado, pero creo que en mi habitación NI DE COÑA hay 34º (tengo la placa encima de la mesa, fuera de la torre).

    Al tocar el ventilador del micro, no está ni templado. Creo que si realmente estuviese rondando los 50º lo notaría.

    En principio había pensado ignorar esto, y asumir simplemente que las temperaturas reales son unos 10ºC menos, pero hay un problema: los Pentium 4, al superar cierta temperatura, disminuyen su velocidad para no sufrir daños (todos recordaréis el vídeo de Tom Hardware en el que al quitar el ventilador, los FPS en Quake 3 caían en picado, y en cuanto lo volvían a poner se recuperaban).

    Pues si el medidor está jodido, puede que nuestro micro utilice lo del throttling (creo que lo llaman así) antes de lo previsto.

    Y otra cosa: si el diodo está dentro del micro… ¿cómo puede la placa recoger lecturas incorrectas?. Lo entendería si el error fuese sólamente en la temperatura ambiente, que la lee con un sensor en placa.



  • 9

    Me he bajado el Sandra y los datos después de estar tooodo el dia sólo con el burro son:

    Temperature Sensor(s)
    Board Temperature : 47.0°C / 116.6°F
    CPU Temperature : 50.0°C / 122.0°F td

    Cooling Device(s)
    Auto Fan Speed Control : No
    CPU Fan Speed : 2637rpm

    Yo creo que mide siempre lo mismo!! :eek: Lo único que veo que varía es la velocidad del ventilador pero la temperatura es la misma casí siempre, grado arriba grado abajo. Nada que esto esta mal.

    Se me ha ocurrido hacer un sacrificio :D me voy a tirar jugando al Spiderman o a cualqueir otro juego un montón y comprobar una cosa, si el micro esta tan caliente bajaran los FPS no? . Por cierto alguien me dice como se ponen en pantalla los FPS en juegos como: Spiderman, Jedi2, world cup o GTA3 ?? :D

    Es una idea no? :(



  • 10

    Bájate el FRAPS en www.fraps.com.



  • 11

    It seems ABIT bd7ii has this temperature issue, I dont know if some one in Taiwan pays attention to this. But one thing for sure is that they issue out a BIOS number 9x following the previous one the 93. Believe it or not this Bios undervolt everything sent to the CPU so the temperature readings come down relatively. By doing this, OCers have trouble reaching the same clock setting they use to achieve before BIOS UPGRADING. Mine is exactly the case, I have to download the 93 release to replace the 9x version.

    Gekkani, juanlo, habeis metido la ultima bios a la placa y siguen las mediciones de temperatura disparatadas??
    joer, que mal, mira que tener ese fallo, para mi ya era uno de los componentes seguros de mi sistema para comprar. COmo deciis, no mola ir a ciegas.
    Decidme algo.



  • 12

    Yo he metido la 9x .. y es lo mismo de lo mismo.

    De todas formas… Juanlo... tu temperatura tampoco esta muy mal ,no?

    34 grados es algo mas razonable... al menos mejor que los 50º q me pone a mi xDDDDDDDDD

    Esto es una PUTADA... despues te lees las reviews y los so mamones no dicen nada... buah.. vaya panda.

    gekkani



  • 13

    ahi iba yo tio, las reviews no dicen ni pio. Habeis descartado lo de que sea una mala partida de placas?. Ya se que pillasteis otro thread de por ahi con el mismo problema, pero es que no encuentro casi nada mas de ese 'temperature issue'.
    Que raro. Yo os comento aqui algo si me entero.
    Hombre lo de juanlo sin RL y bastante subidito de FSB es algo razonable(roza lo normal,no?), pero es que lo tuyo es de coña. Me cago en la leche. (Por cierto, al final por que no pillaste la BG7,gekkani? (no hay stock en tiendas todavia?)).

    De todas formas, un momento, que acabo de darme cuenta. Kaisser tiene el mismo problema que tu con la temperatura, vale, el tiene la BD7II, pero juanlo tiene la BG7 y a mi sus temp no me parecen muy fuera de lo normal, creo. Joer a ver si va a ser solo la BD7 y no la BG7 la que tiene la medicion de los 47/50 grados esos raros. No creeis?
    (No se por que habia englobado a la BG7 con ese problema de temps, lo siento, me liao)



  • 14

    Cierto.. se encuentra poco sobre el problema.. nose porq.

    Iba a pillar la BG7 si.. pero no habia stock y solo tenian la BD7-II .. la BG7 decian q para septiembre asi que por no esperar 1 mes pues pille la BD7-II … de todas maneras no hay problema porque cuando traigan la BG7 me la cambian sin problemas ... asi de paso pues pruebo la BD7-II mientras :)

    Y lo otro pues no lo se.... como Juanlo decia que tambien eso le pasaba a el.. pues por eso se ha incluido la BG7 en el cotarro .. pero es q las temperaturas no son iguales como ya he dicho.... quizas un poquito altas.. no lo se.. como dice q tiene la placa encima de una mesa y q le da 30 y pico grados de placa base, pues a lo mejor es un poco alto, pero quizas no, el northbridge de la BG7 tiene q soltar calor por un tubo y si no fijaros en el disipador de una BD7-II y una BG7:

    BD7-II

    BG7

    Como se puede ver el aumento del numero de aletas del disipador de la BG7 es considerable… por algo sera digo yo :)

    gekkani



  • 15

    la BG7 decian q para septiembre asi que por no esperar 1 mes pues pille la BD7-II

    perfesto, justo para cuando anunciaron la bajada de micros intel. Esas dos cosas las pillare juntas. (je, estoy que no duermo por las noches ya de las ansias).

    cuando traigan la BG7 me la cambian sin problemas …

    ggrrrrr, que chollo, eso mola.

    como dice q tiene la placa encima de una mesa y q le da 30 y pico grados de placa base

    hombre yo por las tardes aqui en madrid, estando mi caja de aluminio apagada los dos sensores dentro de la lianli me pillan 30-31 grados.(Eso sin funcionar)
    34 de system ,funcionando fuera de caja, es normalito, no me alertaria.

    el northbridge de la BG7 tiene q soltar calor por un tubo y si no fijaros en el disipador de una BD7-II y una BG7:

    Si, se ve que le han prestado mas interes (no se si por necesidad o dar un toque de calidad en este modelo ultimo). De todas formas me alegra saber que no incluyen venti encima todavia, porque eso me chafaria un monton, vamos que me daria mala espina.

    Por cierto, ya lo he visto varias veces que poneis 'O_o'.
    Eso son unos ojos extrañados no? como los de brad pitt en 12monos? :confused:

    Un saludete.



  • 16

    Hombre, a mí lo que me parecía mucho eran las temperaturas del micro. He dejado el equipo toda la noche encendido (bajando "algo") y le he quitado todo el overclock, para ver hasta dónde se calienta. Esta mañana he entrado en el Sandra y me encuentro con esto:

    Board: 34ºC
    CPU: 47ºC

    La temperatura de la placa sí puede ser razonable ahora que lo pienso. Tampoco sé dónde estará el sensor, si está cerca del northbridge o de la RAM es normal que dé algunos grados por encima de la temperatura de la habitación.

    Pero para mí 47ºC de CPU es demasiado (el único programa que ha estado ejecutando es el GetRight), teniendo en cuenta que el micro funciona sólo a 1.5V.

    Sobre todo me mosquea poque toco el Volcano y no llega ni a estar templado (yo creo que no tiene ni 40ºC). Quizás debería instalar un termómetro directamente bajo la CPU para contrastar.

    ¿Alquien tiene el micro a unos 50º?. ¿No nota caliente el disipador cuando lo toca?. Es que toco la parte de abajo, casi a la altura de la CPU, y está frío. Es imposible que el micro esté casi a 50º, se notaría al tacto.

    Ya que habláis del northbridge, le he quitado el disipa que traía la placa y le he puesto el Zalman de la tienda de Maz, con Artic Silver 3, y se nota bastante "fresquito". De todas formas, al no utilizar la VGA integrada, no creo que se caliente demasiado.



  • 17

    si, solo parece demasiado alta la temp de la cpu.
    Que temperatura te marca la cpu sin nada de OC y el Volcano 7+ a tope(high) en idle? y que temperatura tiene tu habitacion?



  • 18

    Vamos a ver, la temperatura tanto del micro como del propio sistema depende en parte de la temperatura ambiente que haya en el lugar donde se encuentre el equipo.

    ¿Qué tipo de disipador tienes montado?

    Has de observar que el micro tenga correctamente instalado el disipador y lo más importante, la pasta térmica que hayas puesto entre ambos, si la has distribuido perfectamente sobre él y si no hay "cámaras" de vacio en ella.



  • 19

    La temperatura que obtengo sin nada de overclock es la que he posteado antes:

    Board: 34ºC
    CPU: 47ºC

    Y varía muy poco al hacer overclock. A 2.8 Ghz arranca en unos 51-52, claro que tengo que subir ligeramente el vcore. Pero a 2.6 Ghz, que no necesito tocar el voltaje del micro, está prácticamente igual (quizás sube un grado). El hecho de subir la velocidad al Volcano no ayuda mucho, apenas dos o tres grados menos, y no hay quien lo aguante con el escándalo que hace.

    También he probado a utilizar el disipador de Intel, pero la temperatura sube tres o cuatro grados respecto al Volcano al mínimo de velocidad. He quitado y vuelto a poner el disipador varias veces, siempre utilizando Artic Silver 3 (una capa muy fina, tal y como se explica en la página web).

    Incluso he probado a hacer "underclock", es decir, a poner el bus a 100 y arrancar el micro a 1.7 Ghz. La temperatura sigue siendo de unos 47º, y se va por encima de los 50º en full load.

    No tengo termómetro en la habitación, pero ahora en verano, por la tarde debe rondar los 26º ó 28º.

    ¿Qué temperaturas de CPU tienes tú, Alvertovivar?





Has perdido la conexión. Reconectando a Hardlimit.