Burning OCZ con cas 1,5-2-2-6 ?


  • 0

    Buenas estoy otra vez de burning, ya que mis anteriores OCZ Gold EL 2-2-2-5 tenian un modulo mal y me han dado un kit nuevo.
    Bueno estoy haciendo el burning y resulta que las pongo a 2-2-2-7 con 2,80V = 2,93V segun bios y en dos horas de test nº 5 hago 143 pases y 28 errores, pero lo extraño viene ahora:
    Hago el burning a las OCZ a 1.5-2-2-6 con 2,80 V = 2,88V segun bios y el mentest no reconoce CAS 1,5, pero la historia es que en el mismo tiempo de 2 horas solo hace 6 pases y 0 errores, a que se debe que siendo el mismo test y lo que cambia es el CAS Latency en CAS 2 haga 143 pases, y en CAS 1,5 haga solo 6 pases, acaso el MEMTEST 86 V_1.65 no trabaja con CAS 1,5.(eL BURNING a cas 2 lo hice a 200 mhz y a cas 1,5 a 210 mhz)
    GRACIAS Y FELICES FIESTAS A TODOS…......



  • 1

    El CAS 1.5 no sirve de nada, AMD anunció cuando salieron las GEIL ONE que la controladora de memoria de los K8 no soporta CAS 1.5.
    Es posible que el problema venga de ahí.



  • 2

    No es que no lo soporte, es que no lo reconoce porque solo lee enteros (como pasa con los multiplicadores intermedios) asi que directamente trabaja como Cas 2 aunque los programas muestren Cas 1.5 (o no muestren nada).
    A mi tambien me pasó una temporada ahora no recuerdo con qué placa pero a Cas 1.5 llegué a sacar algunos Mhz's más que a Cas 2 y no tiene ninguna explicación lógica…



  • 3

    Hoy he subido a 215 con 2,80 V = 2,88V (segun bios DFI) y de nuevo 0 errores, es posible que no de errores el Memtest por estar a CAS 1,5; en Windows todo va bien, ningun BSOD, creo que voy a seguir subiendo FSB/MEM hasta que localice errores, las estoy subiendo como a unas MUSHKIN RED LINE HP 3200:
    en una review:
    1,5-2-2-6 200 2,7V 1T
    1,5-2-2-6 210 3,1V 1T
    1,5-2-2-6 220 3,3V 1T
    1,5-2-2-6 230 3,3V 1T
    1,5-2-2-6 240 3,3V 1T
    1,5-2-2-6 250 3,5V 1T

    Y de momento van bien….. :cool:



  • 4

    pero el caso es no subirles el voltage tanto del tiron, es subirlas con 3,2 por ejemplo hasta que empiece a dar pocos errores y burnearlas ahi, hasta que no puedes quitar erroes, y entonces subir el voltage otro poco y seguir, yo llegue a 245 1,5-2-2-5 a partir de ahi habia errores, una cosa, los demas timmings estan en auto?
    saludos



  • 5

    el tema es subir con 2,80 hasta que me de errores de momento va a 220 y 0 errores, los demas timming no estan en AUTO.

    200-ENABLE-1,5-2-6-2-7-12-2-2-2-2-3120-AUTO-ENABLE AUTO-0-LEVEL 8-LEVEL 2-0,7.0ns-FAST-0,5.0ns-
    256CYCLE-ENABLE-16X-07X-DISABLE(4BURST)
    LDT Vº= 1,2v
    CHIPSET Vº= 1,50
    DRAM Vº= 2,80 = 2,84 SEGUN LA PLACA

    Estas memos me estan sorprendiendo..
    Estoy con la bios 702-2 y las memorias en los DIMMS NARANJAS



  • 6

    ya tengo las xv 4000, yo empezare desde 250 :D, y a probar tus timmings, posteame resultados ok?
    saludos y gracais por los timmings



  • 7

    Espero haber puesto bien los timmings, los he separado por guiones, espero que te valgan, va a ser que estas OCZ en vez de ser GOLD son primas hermanas de las GEIL ONE :D



  • 8

    Raven te mando una direccion de los foros de OCZ, hay varias tramas sobre placas DFI y las diferentes memorias a usar, asi como tweakers, aparece una trama sobre las VX4000:

    http://www.bleedinedge.com/forum/showthread.php?t=11998



  • 9

    vale mirare ahora por que con tus timmings a 250 ni de coña a arrancado, he tocado un par de cosas y ma arrancado pero a pegado 3000 errores en la 1ª pasada :D
    saludos y te comentare



  • 10

    :eoh: :eoh: decepcion total la expert :eoh: :eoh: sabia que le hacia falta un poco mas de voltage a las memorias y al micro para hacer lo mismo que con la no-expert pero 3,49vdimm para ddr480 dios mio ni a las expecificaciones de fabrica de las memos y a 2-2-2-6, si le meto 5=60errores si le meto 245fsb 70errores, que pedazo de burning le voy a tener que hacer, y encima he cambiado las g.skill ff por estas :llorar: :eoh:
    salu2



  • 11

    Mas vale lo bueno conocido que lo malo por conocer, los refranes son la …..



  • 12

    Van viento en popa ahora estoy a 225 con las mismas latencias 1,5-2-2-6 y 0 errores, y windows estable, micro a 225 x 10 =2250, han salido buenas estas Gold o Memetest me esta engañando, pero el caso es que CPU-Z si me las detecta a estos valores y el Everest me da estos valores en:

    LECTURA MEMORIA: 5.989
    ESCRITURA MEMORIA: 2.727
    LATENCIA MEMORIA: 41,5 ns



  • 13

    Pasale un 3DMark cada vez que des una configuración por buena (0 errores por memtest) no te vayas a llevar una sorpresa.



  • 14

    me pego un tiro, es que no le hace gracia el burning, lo dejo burneando por la mañana a 245 con 70 errores y vuelvo por la tarde y ahora da errores hasta en el test 1, tiene puesto dos 6cm dandoles freskito y to bueno esta a 210 a 3,27 por que claro a 220 da 3 errores por pasada, bueno a 2-3-3-8, y toma ahi 53€ del envio a rma de las 3200 y eso si no se quedan en la aduana ;D
    saludos



  • 15

    @krampak:

    Pasale un 3DMark cada vez que des una configuración por buena (0 errores por memtest) no te vayas a llevar una sorpresa.

    El 2003 o el 2005 ?



  • 16

    @SEDG.RaVeN:

    me pego un tiro, es que no le hace gracia el burning, lo dejo burneando por la mañana a 245 con 70 errores y vuelvo por la tarde y ahora da errores hasta en el test 1, tiene puesto dos 6cm dandoles freskito y to bueno esta a 210 a 3,27 por que claro a 220 da 3 errores por pasada, bueno a 2-3-3-8, y toma ahi 53€ del envio a rma de las 3200 y eso si no se quedan en la aduana ;D
    saludos

    Donde las compraste ? Es lo malo de comprar en el extranjero….. Ya me molesta llevar algo a la tienda y esperar que lo revisen, como para enviarlas fuera, bueno que no sea nada tio....



  • 17

    es que perdi la factura :D , pasale el 05 mejor,y si no a contestado nadie despues de ti edita el mensaje hombre
    salu2 y feliz año



  • 18

    [si no a contestado nadie despues de ti edita el mensaje hombre]

    No entiendo eso que me dices…........ :nono:



  • 19

    como antes de mi anterior contestacion que tienes dos mensages tuyos seguidos, en vez de darle a "nueva respuesta" en tu mensage arriba a la derecha tienes la opcon "editar" y debajo de la ultima frase tuya puedes poner
    Edito: lo quesea o quieras escribir

    y voy a poner una bios nueva ver si se me arregla algo lo de las memos por que es penoso 210 2-3-3-8 3,49vdimm





Has perdido la conexión. Reconectando a Hardlimit.