Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Pantalla azul y mensaje…



  • Buenas, soy nuevo en el Foro y como me han comentando que es lo mejor o la "ostia" como le dicen en españa pos decidí hacerme parte… 😉

    Asi es, y sino digame a quien nunca le ha aparecido la maldita pantalla azul..jeje

    Pos la primera vez que me saltaba la pantalla azul lo pasaba por alto y no le daba importancia, porque nunca daba algo preciso...es mas cuando empezo a saltarme reiteradas veces (por lo menos una vez al dia, y a la compu la dejaba prendida maso menos unas 18hs al dia) y como estaba en garantia la llevé al Servicio Tecnico y la dejé como 1 semana y los tios me decian que nunca se les producia el error de la pantalla azul, pero por cuestiones de tiempo y trabajo tuve que pedir la pc porque en verdad la necesitaba...y asi los errores no me siguieron apareciendo sino de vez en cuando 4 veces por mes (un poco menos) Y pos me dedique a copiar lo que decia el mismo....

    "Windows a encontrado un problema y debe cerrarse...

    Informacion tecnica:

    *** STOP : 0X000000E3 (0x812CA968, 0X81334470, 0X00000000, 0X00000002)

    Empezando el volcado en memoria
    Descarga de memoria fisica completa"

    ESTO FUE LA PRIMERA VEZ QUE LO COPIE, Debido a que en un libro que me dedique a leer me decia que la informacion tecnica lo decia todo aunque no lo parezca y daba unos cuantos ejemplos pero ninguno coincide con el que escribi mas arriba…
    " *** STOP : 0X000000E3 (0x812CA968, 0X81334470, 0X00000000, 0X00000002)"

    A mi criterio pienso que debe de ser algun componente del pc(periferico) que tiene el problema...por eso queria la opinion de ustedes...

    No obstante habia formateado varias veces la pc pero las pantallas seguian... :triston:

    Pero no tan asi, hace poco me salto de nuevo la pantalla azul mientras estaba trabajado lo mas bien con el ordenata y decidi nuevamente a copiar el mensaje q me daba...
    Y ESTE ERA DISTINTO DEL ANTERIOR..

    "Windows a encontrado un problema y debe cerrase…

    Informacion Tecnica:

    *** STOP : 0X0000008E (0XC0000005, 0X8056E2A2, 0XF850EB94, 0X00000000)

    Empezando el volcado en memoria
    Descarga de memoria fisica completa"

    QUE SEGUI SIN ENTENDER… :vayatela:
    –-------------------------------------------------------------------------------------------------------------------------
    Obviamente no copie todo lo que decia el mensaje, por ejemplo de revisar algun hardware nuevo u algo de eso, que creo q la mayoria sabe a que me refiero..
    Pos bueno que decirles, espero sus opiniones...desde ya mis agradecimientos... ;D

    Saludos... :sisi:

    P.D.: cada vez menos esperanzado... :triston: jeje


  • MODERADOR

    Podrías empezar por echar un vistazo al Visor de Sucesos (Herramientas Admistrativas), para tener más info sobre posibles fallos previos a los pantallazos.

    Por el tema de "STOP….", comprobaría primero el estado del disco duro, con el disquete correspondiente del fabricante del mísmo, y como segunda opción revisar el estado de la fuente, concrétamente la línea +12V



  • @Fassou:

    Por el tema de "STOP….", comprobaría primero el estado del disco duro, con el disquete correspondiente del fabricante del mísmo, y como segunda opción revisar el estado de la fuente, concrétamente la línea +12V

    "concrétamente la línea +12V"…Cual de toda es esa linea? Me podrias dar algunas caracterizticas para que la ubique...?

    Pos cuando compre la compu me la dieron con el disco en la torre y nada mas, no me dieron diquette del mismo... :verguen: Tendria que reclamarlo o que..?

    Saludos... ;D

    P.D.: El unico disco que me dieron fue el de la mother que venia con drivers y demas...


  • MODERADOR

    Lo de la línea +12V, entra en la BIOS para mirarla o con un polímetro (cable amarillo y uno negro).

    El disquete para diagnosticar el disco duro, en la página del fabricante (seagate, maxtor, hitachi, western digital, …).



  • Fassou te refieres acaso a que me fije como estan las tensiones del mismo…? <:(

    Saludos... ;D


  • MODERADOR

    Prueba primero a comprobar el disco duro con el disquete, y lo de la línea +12V es simplemente comprobar que no te baje demasiado… lo puedes mirar en BIOS, pero es mucho mejor usar un polímetro para comparar momentos de máxima demanda, por ejemplo cargando un juego.

    Por cierto, deberías aportar algo de info cuando planteas un problema, en este caso, por ejemplo el modelo de placa, micro, fuente, gráfica que lleva, y el disco de paso :sisi:



  • @Fassou:

    Por cierto, deberías aportar algo de info cuando planteas un problema, en este caso, por ejemplo el modelo de placa, micro, fuente, gráfica que lleva, y el disco de paso :sisi:

    Asi es, disculpas, pos paso a comentaros que tengo
    -una motherboard "Winfast" K7S741GXMG (Designed for Windows XP)

    • Un procesador AMD Semprom 2600+ (de unos 1.800 casi 1.900 Ghz)
    • Modulo de memoria de 256 Mb (muy justo a mi criterio, asi q estaba pensando en subirle a 512mb)
    • Disco Duro de 80Gb
    • Lectora y grabadora de CD Y DVD (Multiples formatos)

    –-------------------------------------------------------------------------------------------------------------
    No obstante Fassou, me dedicare a abrir la torre hoy por la noche y analizar con el voltimetro o tester como va el tema de la fuente ... ;D

    Saludos.. ;D



  • yo tube el mismo error que me hizo formatear hace un dia, creo que estaba relacionado con algún dispositivo mal instalado, pero nunca he llegado a saber cual pq ahora me va todo bien. En los juegos que me daban pantallazo (Condemned, Age3) ya no tengo ningún problema


  • MODERADOR

    Identifica la marca del disco duro, seguramente Seagate o Maxtor y te bajas el disquete correspondiente, si no lo encuentras, dí al menos la marca y te pongo el enlace.

    Baja esto, lo descomprimes en una carpeta lo más cerca del raíz ( nada del escritorio ), metes un disquete vacío y ejecutas el batch que trae, le indicas la unidad, seguramente A, y te creará un disquete de arranque con el MemTestx86+ 1.65, con el que podrás arrancar el equipo (comprueba la secuencia de arranque de las unidades en BIOS), y testar la memoria ( si aparecen filas en rojo, es que tienes la memoria mal :sisi: ), déjalo al menos una pasada completa (Pass >= 1 ).

    Por cierto, que se me había pasado, BIENVENIDO AL FORO :sisi:


  • Veteranos HL

    Tambien podrias probar de sakar todo lo extra; o sea si tiens alguna capturadora de Tv, dispositivos usb como web cam, lectores d tj, etcetc; una tarjeta de sonido, …

    Cuanto menos driver a trasear para windows mejor; menos lios de por medio.
    Si de esta manera es estable, ve poniendo cosas uno a uno probando en todo caso k sea estable.
    Revisa las temperaturas tambien i los voltajes. Con el Everest home edition o ultimate (el ultimate es mas potente) puedes verlo todo. En el apartado ordenador / sensores. Te indica todas las temperaturas i los voltajes.

    Eso del memtest tambien pruebalo, no vaya a ser problema de k la memoria este algo tarada; de todas maneras no iria mal añadirle 256 mas ;).

    Saludos! i bienvenido al foro



  • A ver si entiendo lo que dices Fassou…me dices que grabe el archivo bin que me diste en un disquete y que de ahi arranque la pc desde el diskete...??Y de ahi me saltará algo?? :fumeta:

    Paso a contaros que el disco duro que tengo es HITACHI Deskstar (ATA/IDE) 7200RPM, CAPACIDAD DE 82,3GB… ;D
    Y la memoria yba DDR400 256MB (Marca FPS16016UMC7W-5B, o no tiene marca jeje porq no encontre otra cosa 😛 )

    AHH Y me puse a mirar el conector o ficha de 12 V que es uno de cuatro entradas que viene de la fuente de alimentacion pero que no la tengo conectada a ninguna cosa... :rabieta: Medio raro??Ya me dirán...

    Saludos... ;D
    P.D.: Muchas gracias tambien por tu parte xavijs, me bajaré los programas y os contaré...


  • MODERADOR

    Me confundí con el enlace, el correcto es este 😐

    Lo descomprimes, ejecutas "install.bat" y le indicas la letra de unidad de la disquetera

    Sobre el disco duro, tienes la utilidad para crear el disquete aquí



  • No hay problem Fassou, jeje…
    Aunque tengo problemas en los dos casos, primero en el segundo enlace (el de hitachi) me descargue el instalador ese y despues cuando iba siguiendo los pasos del setup me saltó esto...

    Y con el tema del primer enlace (el del "memtest86+-1.65.floppy") pos le di a instalar y todo, le indique la unidad A:\ y me pidio que reinstale pos le di pero nada, no paso nada…

    Saludos… ;D

    P.D.: Disculpen por el tamaño de las imagenes..


  • MODERADOR

    En el caso del disquete de Hitachi, no sé lo que pudo pasar, pero en el del MemTest ya lo tienes, simplemente te recuerda que dejes el disquete al reiniciar para que arranque desde él.

    Comprueba en BIOS la secuencia de arranque de las unidades, para asegurarte de que busque el disquete antes que el disco duro.



  • A ver si entiendo, quieres que me meta en las opciones del Bios y de ahi en adelante tratar de configurar para que inicie desde el disquete…?(entiendo poco del bios por cierto :vayatela: )

    Saludos... ;D


  • MODERADOR

    Info sobre cómo moverse por la BIOS, en esta página

    Cuando consigas testar la memoria, ya probamos lo del disquete de Hitachi, pero por el pantallazo que pones, qué versión de Windows usas? …



  • Microsoft Windows XP Professional SP2..Y segun el mensaje dice algo maso menos asi: "No se pueden instalar las carpetas del sistema DOS en el diskette" 😐 Medio raro… 😐

    Saludos... ;D

    P.D.: Me pasare por la info del bios y despues te cuento Fassou... ;D



  • Les cuento que una vez mas me ha pasado, jeje…(Aunque aclaro que no es tan seguido ya el problema)
    Pos ayer estaba con 3 ventanas abiertas de internet explorer y acababa de cerrar el windows live messenger y se me presento la pantalla azul, aunque esta vez un poco distinta en cuanto al mensaje...

    "Se ha encontrado un problema y para evitar daños al equipo windows a sido apagado...

    Un subproceso trató de liberar un recurso que no era suyo...

    Si esta es la primera vez que le aparece este mensaje, siga los siguientes pasos......
    BLA BLA BLA

    Informacion Tecnica:

    *** STOP : 0X000000E3 (0XFFABD5B8, 0XFC893798, 0X00000000, 0X00000002)

    Empezando el volcado en memoria
    Descarga de memoria fisica completa"

    Pos y ESTO despues al encender el ordenador..

    Y digo mas, los archivos que se encuentran debajo de todo en la imagen son los mismos que siempre me aparecen despues de los pantallazos azules, a lo mejor son la causa del problema…Una vez me dedique a buscar a los archivos y encontre a uno llamado "Mini100806-01.dmp"
    Y AHORA Resulta ser que es otro de los archivos MIDI ..("Mini110606-01.dmp") :fumeta:

    Ya me dirán…


    Saludos...;)


  • Veteranos HL

    K antivirus usas?? podria tratarse de algun virus k afecte a la estabilidad del sistema.

    Saludos!



  • Pos hasta hacia unos 3 meses u 2 el AVG Free Edition, pero ahora el AVG 7.1 Full… ;D

    Saludos xavijs!! :fumeta:


Accede para responder