Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Consejos



  • Tengo una placa msi neo2 platinum, dos módulos de 1gb de Gskill F1 DDR400 2.5-3-3-6 con un micro de AMD64 3500+ winchester 2200
    Lo tengo subido a 2600, con las memorias funcionando en PC3800. Los tiempos que las tengo puestas son 3-4-4-8 T1
    El tema es que no se que es mejor, si bajar los tiempos de las memorias para que sean más rápidas, y bajar la velocidad del procesador o al revés.
    Los voltajes de las memos las tengo en 2,65v y el voltaje del micro lo tengo en el 5%.
    Quería saber como configurar esas memorias en condiciones. Creo que no son malas memorias y podría quizás mejorar su lectura, en contra del micro?
    Es que no se que hacer.
    A ver si me podeis aconsejar.

    Un saludo.

    EDITO: ahora mismo las memorias las estoy probando en 3-3-3-8 no se que tal serán esos tiempos para tener el bus subido a 235 (el de las memorias)
    El bus del micro está en 237 x 11 y me da una velocidad de 2607 más o menos.
    Los demás parámetros de las memorias los he variado en función del manual de esta página.
    El trwt lo tengo en 3
    trfc en 16

    ¿Consejos?

    Gracias 😉



  • Consejos:

    Ponlo siempre en 1:1 y 1T
    Luego juega un poco y a ver que te compensa más.. por ejemplo si con el +5% ese solo consigues 100mhz y encima tienes que bajar a cas 3.. pues evidentemente deja cas 2.5 y 100mhz menos. yo creo que puedes probar a subirle el voltaje a 2.8 o 2.9 y probar con cas 2.5 a ver si hay suerte.

    Yo soy partidario de timmings más agresivos a fsb alto.



  • ¿Qué es eso de 1:1?

    Gracias por la rapidez 😉

    ¿No es demasiado 2,85? las memos traen disipador, pero en la bios ese voltaje me lo marca en rojo y la ventilación de mi caja es normal. Tengo 4 ventiladores en la caja, nada más. Más el de la placa, tarjeta, y fuente.



  • 1:1 (Sincronía con el micro) es no usar divisores, es decir, si el FSB está a 200 el micro sería 200xMultidelMicro y la memoria ram sería 400Mhz. Los divisores (3:2, 5:4..) se suelen usar para encontrar el límite del micro.

    Dime el modelo exacto de tus memorias pero lo más seguro es que sean TCC5 y 2'8 no le sentará mal. Cuanto es lo máximo que has llegado con Cas 2'5?



  • te refieres a dejar el multi del micro en auto, me imagino. En auto es lo mismo que tenerlo en 11x que es como lo tengo.
    Las memorias me las marca la bios como a 400. No hay problema.
    El modelo exacto es este:

    GSKILL F1-3200USU2-2GBHS
    PC3200 2.5-3-3-6 (Dual Channel)
    Samsung / 2048MB kit (2x1GB) dual channel pack

    A ver si me puedes decir que tal son estas memos, que las acabo de comprar de segunda mano por 160 € gi y no tenía mucha idea. Pero las necesitaba ya.

    A ver, el multi del micro lo tengo a 237x11 porque lo para subirlo no puedo dejarlo en 200.



  • a ver a ver, por partes..

    El multi del micro esque directamente no lo puedes mover, está bloqueado.
    Lo de 200 era un ejemplo, pero mira, si tu micro está a 237x11 significa que tus memorias deberían estar a 474Mhz y solo estan a 400 por lo que no estan en 1:1.

    Mi consejo: ponlo todo default, 1:1 micro = 200x11 y memos en MANUAL y le pones 2.0.. ahora ve subiendo el FSB poco a poco y mira hasta donde te aguantan las memos con Cas 2'5.

    Tus memos montan chips Samsung UCCC con Brainpower PCB por lo que seguramente puedas llegar a 240 con timmings 2.5-3-3-6 y voltaje 2.8 o 2.9.

    Si llegas a 1:1, 240x11 vcore default y memos 480mhz 2'5-3-3-6 vdimm 2.8 yo me daría por satisfecho. Si quieres seguir exprimiendo más bajale el cas a 3 y sigue subiendo, subele el vcore al micro, etc etc



  • No no, a ver, que quizás no me he explicado. Cuando arranca la bios pone ddr400 pero luego me meto en los test con el everest ultimate y están a 470.
    Hago pruebas de lectura y me da 6800 y de lectura 6480. Luego de latencia 43.1

    El tema es, que si subo solo las memorias, el micro no sube. Yo subo el bus del micro, para que suba todo.



  • Okok, pues de todas formas intenta lo que te he dicho, a ver hasta donde llegas con cas 2'5 y vcore default.

    Si la difencia 2'5/vcore default con 3/vcore+5% es muy notable y te merece la pena pues tira a por cas 3/vcore +5%



  • Gracias.
    Ahora lo he puesto a 235x11 las memorias están a 470 2.5-3-3-6 y con voltaje 2.75 y el micro un 5% de voltaje. A partir del 5 ya se pone en rojo y paso de forzar más el micro.
    COn lo que la cosa queda. Micro de 2200 a 2585 (casi 2600) memorias de 400 a 470, con los tiempos de 2.5-3-3-6 y subido el voltaje a 2,75, lo máximo que se puede subir es 2,85 y ya me parecería excesivo.
    Asi que ahora solo queda comprobar que es estable, aunque me da en la espina que no lo va a ser. Ya que con configuraciones parecidas, hace un rato tuve un pantallazo azul de volcado de memoria.
    Asi que ya veremos. Si me puedes dar un enlace o lo que se pueda dar en este foro de programas de testeo. Para comprbar si esta configuración no me va a dar problemas.

    Un saludo 😉

    EdIT. con esta configuración en el everest, me da en lectura 6700, en escritura 2470 (siempre este apartado es el que sube menos, no se que hay que variar para superar los 2600 que tiene el tope en este test) y de latencia 43
    El tope en lectura está en 6100 y lo supero con creces, claro, las memos subidas. Pero en escritura ni con las memos subidas supero el tope de 2600 ¿Qué hay que haceR?



  • prueba otro everest lo primero, luego haz una foto de la configuracion de las memos en BIOS y ponla por aqui



  • Ahí unas capturas del everest



  • Viendo test de estas memos, se supone que aguantan mucho.
    Pero no soy capaz de a 2.5-3-3-8 pc3800 hacerlas estables.
    Tengo el bus 235x11 y el voltaje de las memos a 2,75 y cuando juego, después de un rato tengo pantallazo.
    Cuando he visto que hasta deberían aguanar 240 sin problemas.



  • subelas a 2'85 tio, no te asustes que no pasa nada.



  • y el micro a 1,52 ¿No es demasiado? Están todos los símbolos de la bios en rojo xD están al máximo…



  • Temperaturas en IDLE y Full? Que disipador tienes?

    Es que tio, segun he leido en el post de la gráfica.. andas con una fuente genérica… estas loco? quita el overclock de tu PC xD Mira en el everest porque voltajes andas.. Pero yo con una buena (OCZ Modstream) si empiezo a subir mucho vcore (+7'5%) la linea de 12v se pone en 11.74 y el 3DMark se cierra y cosas por el estilo.



  • A ver, la de 12V está en 11,67v
    La temperatura en reposo es de 40 grados la cpu, si bajo el voltaje se pone en 32. El disipador es el que venía con el micro. Uno para AMD64
    ¿Qué pasa entonces? quito el oc agresivo?
    Ya me estoy liando.
    La fuente yo que se si es genérica o no, XD



  • pf… por el propio bien de tu PC yo quitaba el OC xD. Comprate una F.A decente y un disipador decente si vas a hacer OC tio.

    Tu fuente de alimentación.. la estas forzando muchisimo, tanto que no da el voltaje que necesitan tus componentes. Y creeme que si el ordenador no lo has hecho tu.. es genérica. Lo del disipador.. además de que tiene que estar metiendo un ruido del carajo ese disipa no sirve para OC, quizas para un OC moderado.. 100mhz.. enserio, no te la juegues a subir el vCore.

    A lo mejor tus memos son estables a 240 2.5-3-3-6 pero con esa fuente y ese disipa vete tu a saber que es lo que causa inestabilidad.



  • EL pc lo monté yo entero, pero la fuente simplemente busqué una de 400W y ya está. No pensé que sería importante para oc. :
    Pues nada, bajaré algo el oc, que me imagino entonces que los reseteos y demás puedan ser por la fuente.
    Que pena 😞
    Peeeero…. mientras aguante el oc ¿Qué hay de malo en dejarlo? ¿se puede joder algo? por ahora el pc funciona 😄



  • Funcionar, funcionará.. pero no te extrañe que haga cosas raras, pasale un HDTach y serán todo picos xD a lo mejor estas jugando y se reinicia justo antes de guardar.. tipicas cosas que joden 😄



  • AM si, los típicos pantallazo y tal y cual. Pero bueno, mientras no se queme xD
    Por cierto esos valores de voltaje del everest
    pone:

    +5 5
    +12 11,67

    Esos valores que me da, que son los que no tienen el más. Se supone que tienen que estar por debajo de los valores del más o por encima? para que todo esté bien.

    Gracias 😉


Accede para responder