Temperatura de Mother y Micro



  • Hola,

    Tengo problemas para bajar la temperatura de mi Mother y del MICRO. Ya probe varias cosa y no logro bajar la temperatura que osila en 50º en ambos compenentes. Cundo inicio la PC ya esta clavado en esa temperatura, la unica que varia es la del GPU y la del HD.
    Es mas , cundo estoy jagando algun juego tampoco sube la temperatura es como que esta clavada en 50º. si bien podrian ser temp. normales no entiendo porque no baja ni sube. el chipset no calienta fuera de lo normal. el cooler lo cambie por un Cooler Cpu Cooler Master Hyper Tx3 y sigue todo igual mas abajo detallo mi pc y las temperaturas.
    Algo que note cuando mido las temperaturas es que las revoluciones del cooler del micro suben considerablemente

    Micro :Intel Core 2 Duo E7400, 2800 MHz

    Mobo : Asus P5SD2-VM

    Ram : 2gb. Kingston

    Placa de video: NVIDIA GeForce 8400 GS (512 MB)

    HD: 500GB

    Fuente.: sentey 600w bcp600 os (no creo que sean reales)

    TEMPERATURAS

    sistema operativo
    ms windows 7 profecional 32-bit
    cpu
    intel core 2 duo e7400 @ 2.80ghz 50 °c
    wolfdale 45nm tecnología
    ram
    2,00 gb único-canal ddr2 @ 333mhz (5-5-5-15)
    placa base
    asustek computer inc. p5sd2-vm (lga 775) 50 °c
    gráfica
    syncmaster (1600x900@60hz)
    512mbgeforce 8400 gs (xfx pine group) 49 °c
    discos duros
    488gb samsung samsung hd502ij ata device (sata) 31 °c
    unidades ópticas
    tsstcorp cddvdw sh-s223c ata device
    elby clonedrive scsi cdrom device
    audio
    realtek high definition audio

    MUCHAS GRACIAS POR RESPONDER.



  • hola
    las temperaturas con que las mides ¿? si tienes una placa asus prueba el PC prove sino el core temp o el aida 64 compara las temps con las de la bios y prueva apasar un par de test de stres (CPU burn )
    saludos


  • MODERADOR

    Para estos casos, lo mejor es poner pantallazos, pero vamos por partes :

    1º El Coretemp te muestra la temperatura de cada núcleo (core), incluyendo máximos y mínimos, y sería bueno que lo compartieras con nosotros.

    2º Comprueba que el disipador, está correctamente instalado y se calienta.

    3º Revisa la refrigeración de tu caja, especialmente si el calor disipado del micro, sale de la caja o se queda dentro.

    4º Si tu fuente es la de la imagen de abajo, vete pensando en cambiarla.

    Salu2!

    PD: Bienvenido al foro :sisi:



  • @Franziskaner:

    hola
    las temperaturas con que las mides ¿? si tienes una placa asus prueba el PC prove sino el core temp o el aida 64 compara las temps con las de la bios y prueva apasar un par de test de stres (CPU burn )
    saludos

    Las mido con Speccy, probe varios tambien y da igual. las de la bios me da igual tambien



  • @Fassou:

    Para estos casos, lo mejor es poner pantallazos, pero vamos por partes :

    1º El Coretemp te muestra la temperatura de cada núcleo (core), incluyendo máximos y mínimos, y sería bueno que lo compartieras con nosotros.

    2º Comprueba que el disipador, está correctamente instalado y se calienta.

    3º Revisa la refrigeración de tu caja, especialmente si el calor disipado del micro, sale de la caja o se queda dentro.

    4º Si tu fuente es la de la imagen de abajo, vete pensando en cambiarla.

    Salu2!

    PD: Bienvenido al foro :sisi:

    la fuente es justamente la que decis. es posible que sea el problema? todo lo demas lo comprobe inclusive cambien el cooler del micro. voy a provar con coretemp y lo comparto para sus opiniones.



  • pues lo dicho mira las temps en descanso y después le ejecutas esto por cada nucleo http://www.cpuburnin.com/ y subes unas capturas
    saludos



  • Aqui la temperatura


  • Veteranos HL

    Hombre, si siempre da 50º exactos en ambos componentes, en idle y en carga, con muchas revoluciones o pocas del ventilador, con varios programas … Me da a mí que es algún problema de placa base. O las sondas no le funcionan o el firmware está atontado.

    ¿Has probado a actualizar la BIOS de la placa?



  • hace 6 mese hice un update de la bios.. puede que sea problema del mobo pero cambiando la fuente hay posibilidad de solucionarlo?



  • Perdon pero no se como se usa CPU Burn-in , disculpen la ignorancia.

    demas esta decirle gracias por responder


  • Veteranos HL

    Si tienes una algo más seria para probar no pierdes nada, pero me temo que va a ser difícil que te lo solucione si el problema es de placa.

    Este problema ¿te ha dado siempre, en los últimos días o desde que hiciste el upgrade de la BIOS? (si crees que podría ser lo último, ya tienes tu respuesta …)



  • @lforos:

    Si tienes una algo más seria para probar no pierdes nada, pero me temo que va a ser difícil que te lo solucione si el problema es de placa.

    Este problema ¿te ha dado siempre, en los últimos días o desde que hiciste el upgrade de la BIOS? (si crees que podría ser lo último, ya tienes tu respuesta …)

    este problema empezo hace unos mese, cuando estaba jugando al pes 2010, antes no pasaba . tambien estoy sufriendo apagones en el monitor debes encuando sin consumir ningun recurso del sistema . osea.. la pc sigue funcionado pero se apaga el monitor.



  • @lejo78:

    Perdon pero no se como se usa CPU Burn-in , disculpen la ignorancia.

    demas esta decirle gracias por responder

    muy facil lo descargas del enlace que te e puesto lo ejecutas ( dos veces , por que tienes dos nucleos ) le pones 30 minutos y star , y si o si tiene que subir las temperaturas . si no subes pues tienes o las sondas de la placa jodidas y los sensores de el micro jodidos y no, eso no tiene solución .
    pero en si el problema no es grave ( a mi me pasa lo mismo , solo que me marca de mas ) y mi solucion fue desactivar de la bios la seguridad por sobre temperatura :wall:
    saludos


  • Veteranos HL

    Has comprobado que el disipador hace bien contacto con el procesador y está bien ajustado, y con la pasta térmica bien distribuida con una fina capa.

    Saludos.



  • @Tecnho:

    Has comprobado que el disipador hace bien contacto con el procesador y está bien ajustado, y con la pasta térmica bien distribuida con una fina capa.

    Saludos.

    Si broo, eso esta comprobado ya que le cambie el disipador y cooler para ver si solucionaba el problema



  • lo dicho .
    de todos modos mirate esto
    que te servirá de ejemplo para que veas lo que tienes que "subir" como imágenes


  • MODERADOR

    Como ya te han respondido en otro de los foros donde colgaste la consulta ¬¬ , actualiza la BIOS.

    @Asus:

    Version 0515
    Description P5SD2-VM BIOS 0515
    1. Support new CPUs. Please refer to our website at: http://support.asus.com/cpusupport/cpusupport.aspx
    2. Fix sometimes the password is requested when entering BIOS setup even though the password function is diabled.
    3. Fix POST beeps too many times when onboard VGA is disabled and no add-on VGA card is installed.
    4. Fix system cannot enter Windows Vista after installing VGA driver for ATI EAH3850 VGA card.
    5. Modified CPU temperature measuring algorithm.
    File Size
    438,74 (KBytes) 2009.07.06 update

    Salu2!



  • @Fassou:

    Como ya te han respondido en otro de los foros donde colgaste la consulta ¬¬ , actualiza la BIOS.

    Salu2!

    si es una opcion, logicamente que consulto en varios foros como lo haria culaquiera ya que busco distintas opiniones para poder seguir probando y verificar cual es el verdadero problema. todas las opiniones las valoro mucho porque me sirve todo . gracias por apuntar ;D



  • Bien por el momento cambie la fuente por una SENTEY EXTREME 400W R. todo sigue igual , me queda flashear la bios, no tengo disk y del pendrive no me lo toma el AZ-FLASH. asique comprare un disk y comentare como me a ido



  • Bien ya actulizada la bios (a la misma version que ya tenia que era la mas actualizada para bajar), pero quizas cambiaria las cosas.. aca estan los resultados que son los mismos. asique descarto:

    *Actualizar la bios
    *Limpieza y cambio de pasta termica
    *Cambio de disipador y cooler del micro
    *Cambio de pasta termica del Chipset
    *Refrigeracion de la torre
    *Cambio de fuente
    *Verificacion de temperaturas en bios
    *lectura de temperatura con diferente software

    aca las fotos:

    http://i.imgur.com/mSRsO.jpg

    http://i.imgur.com/wCkMS.png

    http://i.imgur.com/qy3lW.jpg

    bueno ustedes diran que sigue y gracias por las respuestas


Accede para responder
 

Has perdido la conexión. Reconectando a Hardlimit.