P6t compatible con Corsair CMT12GX3M3A2000C9?


  • 0

    Hola.
    Soy nuevo en el foro, no me había dado cuenta que mi problema con O.C. en mi máquina podría solucionarse en un foro que trate el O.c.

    Antes que nada, he tratado este tema con mucha paciencia y el resultado ha sido que hay una forma de O.C de mi placa que no llegamos a entender.

    He creado un hilo en otro foro donde explico paso a paso todo. No sé si puedo publicar un enlace referido a otro foro, no lo haré. Pero en el caso que se pueda hacérmelo saber, ayudará muchísimo a quien me lea.

    Resumo rápido hasta que me pidan más info.

    Mi placa P6T-SE "http://www.asus.es/Motherboards/Inte…t_1366/P6T_SE/" y he comprado, módulos de 3x4 Triple channel a una vel de 2000Mhz Corsair"http://www.alternate.es/html/product...000C9/736262/?"

    El tema es que de Alternate me dicen que son compatibles y los de Asus pasan tres kilos de mi cara. Cuando instalo los módulos en A1 b1 y c1(ranudas naranjas) y el la bios el XPM activado el resultado es de que la frecuencia va a 534Mhz (CPU-Z) . Tambien he probado en D.O.C.P a 2006Mhz y nada sigue igual.

    Aqui lo dejo ya que el tema es muy extenso y preferiría esperar una respuesta sobre si puedo postear un enlace de otro foro así no pierdo mucho tiempo.

    Desde ya os agradezco.



  • 1

    Pues o pones el enlace o haces un copi&paste o nos resumes que es lo que te pasa… sino va a ser complicado decirte algo.



  • 2

    Agradezco tal simpatía, es un honor ser tan bien recibido.

    Doy el enlace por que hacer un paste sería un problema aún mayor.

    Foros Windows • Ver Tema - Aumentar Mhz de ram en BIOS -Pako-

    Gracias

    P.D: Aún no me hago con esta interface, cuando doy a "agregar enlace" me lo duplica, todavía no sé como se hace para que salga correcto.

    Edito:

    En el caso que se haga tediosa la lectura, no me molestaría hacer un breve resumen.



  • 3

    No lo he leido entero pero se supone que tienes que activar el XMP-2000 y las latencias serian 9-10-9. Activa XMP y pon en manual 2000 en BIOS… tendría que poner esas lantecias.

    Nada bienvenido y a ver si te podemos ayudar ;)



  • 4

    Hola una vez más,

    Como voy bastante corto de tiempo, haré un resumen de las dudas que tengo.

    Mi placa es una Asus P6T-Se y las rams que tengo, que compré y en breve devolveré son Corsiar Corsair CMT12GX3M3A2000C9

    Quiero saber como puedo hacerlas funcionar de manera adecuada aprovechando su frecuencia y canal.

    Saludos



  • 5

    Esto es lo que sucede al poner el XMG. Lo que en tu respuesta hablas de cambiar lo Mhz a 2000, Incluso poniendola en XMG?

    Saludos
    Edito: He puesto el modo en XMG pero nada de hacer manual usando ese modo, osea que si no me equivoco estan en auto las frecuencias.

    Ahora bien, las tarjetas ya las tengo embaladas en la caja para su devolución pero, tengo instaladas unas kingston que también estan corriendo a la misma frecuencias 533Mhz y son de 1333Mhz. He puesto en manual a 1333Mhz y no hace nada.
    A lo que me refiero es que si podemos solucionar estas que tienen el mismo error, me evitaría sacarlas del embalaje. Si conseguimos que las que tengo vayan a 1333Mhx, enseguida desarmo la caja y experimento con las nuevas.

    Espero se me entienda.

    Lo que haré ahora será reiniciar poner en XMG y en manual a 1333Mhx. y te subo una instantania. Así veo si esto tiene efecto en las viejas, si es así, seguro que también las nuevas marcharán.

    Edito 2

    En auto, por defecto sin tocar la bios con mis 8Gb kingston dual chanel a 1333Mhx ocurre esto:

    Poniendo el modo XMG y cambiando manualmente la frecuencia a 1333Mhx con los mismos módulos:

    Como verás el sistema hace lo que le da la gana. Si ves muy conveniente que hagamos las pruebas con las corsair, las haré.

    Salludos



  • 6

    Yo no veo el problema, ahora las tienes a 1333 que es lo que querías, no



  • 7

    No, donde ves eso? las tengo a 533Mhz,
    En las imagenes dicen que van a 533MHz, la verdad discúlpame pero le he dado tanta caña a este tema que si me estoy equivocando házmelo saber por favor.

    No importa que ram ponga el sistema toma la frecuencia a 533Mhz. Al menos es lo que veo en CPU-Z



  • 8

    hola , me parece que lo tienes que multiplicar por 2
    5342 1068
    668
    2 1336
    saludos



  • 9

    Vale para empezar muchas gracias.

    No entiendo en absoluto lo de multiplicar por dos. por que? eso sí, tiene sentido.

    Ahora bien, lo que haré mañana es desmontar la máquina ponerle las crosair y hacer un nuevo intento pero subiendo la frecuencias a 2000Mhz, y espero que tambien vaya el triple channel. mañana hago la prueba.

    Suludos



  • 10

    no se que problema tienes pero la velocidad de la memoria DDR2 y DDR3 es X2
    mis memorias estan a 1600Mhz


    saludos



  • 11

    Mi problema al parecer es mi extensa ignorancia.

    Mañana vuelvo a conectar las rams de 2000Mhz a triple channel. y vuelvo a comentarles.

    Gracias por todo.

    La latencia de mis rams 8Gb 1333Mhz tienen unas latencias de 9 9 9 se supenen que van a 668Mhz.
    Es normal esa latencia tan alta? Nada tu imagen esta igual.



  • 12

    hola tu problema si esque tienes alguno es quer tienes unas memorias que pueden funcionar a 2000 y las tienes a 1336 ( pero eso es solamente con OC)
    tus memorias y la ficha técnica en :Tech Specs

    Garantía De por vida
    Tamaño 12GB Kit (3 x 4GB)
    Perfil de rendimiento XMP
    Ventilador incluido Sí
    Disipador de calor DHX+
    Configuración de la memoria Canal triple
    Tipo de memoria DDR3
    Paquete: patilla de la memoria 240
    Paquete: formato de la memoria DIMM
    Voltaje probado 1.65
    Voltaje de SPD 1.5
    Velocidad especificada PC3-16000 (2000MHz)
    Velocidad de SPD 1333MHz
    Velocidad probada 2000Mhz
    Latencia probada 9-10-9-27

    Latencia de SPD 9-9-9-24

    velocidad probada significa que esas memorias soportan esa velocidad , no que de serie funcionen a esa velocidad ;D
    saludos



  • 13

    sobre si son compatibles o no
    y en plan mas cómodo


    saludos



  • 14

    A ver Fran, ya he instalado las tarjetas Corsair

    La primera vez que las instalo cambi en la bios a XMG con 2133Mhz, que es la única opción que deja, sino baja a 1833Mhz.
    Después de configurar se reinicia abruptamente y no me deja iniciar. Así que manualmente apago el pc.

    Inicio y me sale esta pantalla:

    Leo, vuelvo a apagar verifico si están bien instalas y sí están bien vuelvo a iniciar. En la bios reseteada vuelvo a poner datos Xmg, esta vez auto se pone frecuencia de Dram a 2006Mhz he inicio en modo normal.

    Saco instantanía de CPU-Z, y veo que el channel triple esta pero la frecuencia:

    Si Fran, entiendo que van a 1333Mhz y el resto O.C. es que me las compré por lo mismo.

    Desde ya aviso que soy peor que un novato, es la primera vez que me enfrento a un cambio de tarjetas O.C. Pero lo que suelo hacer siempre lo hago con personas que si saben a mi espalda.

    Mi principal deseo es tener las Dram a 2000Mhz triple channel. y ya podré descansar en paz.

    Por lo que veo la frecuencia esta mal cierto?.

    Saludos

    Edito: No tengo ni idea como ahora se pone en triple.

    y la lista de las memorias compatibles es demasiado vieja, ya no están a la venta dichas memorias,

    Edito2: He intentado reiniciar y no lo hace se bloquea al final. debo apagar manteniendo pulsado el boton. Supongo que esto le duele a la maquina no?



  • 15

    Verás, haciendo una búsqueda en Google (ese gran desconocido XD) he visto que hay más gente con problemas para poner las memorias a 2000mhz teniendo que subir el voltaje del QPI y además hay que decir que no se nota mucha diferencia de tener unas memorias a la velocidad normal para el controlador de memoria que unas con OC. Tienes dos opciones o devolver esas y comprar unas normales o bien pelearte para configurar como hacemos todos los que queremos hacer OC; cambiarlas por otras no te garantiza que vaya a ser coser y cantar, pero puedes probar a ver.

    Habría que ver que opciones tiene tu BIOS, si hay alguna actualización, y por que no te da la opción de 2000mhz…



  • 16

    si no te arranca el equipo resetea la bios o quita la pila de la placa 3 minutos y listo
    la memoria la tienes que configurar a mano en la bios y como especifica y ponerle
    2000Mhz a 1.65V y 9-10-9-27

    saludos



  • 17

    Hola, el tema de googlel esta bien para algunas cosas quizás para un 95% de las cosas, pero con un tema tan especifico no me arriesgo. Menos por lo que pueda llegar a perder.

    He dicho y re dicho que había puesto las frecuencias en 2006Mhz, no el voltaje pero pensándolo bien,
    Paso de tanto lío, las devuelvo y el problema se solucionará más rápido que lo que se está solucionado ahora, y ademas recibo una recompensa por devolverlas.

    Si esto va a triple no tiene mucha diferencia, no me vale la pena arriesgar mi equipo. me compro otras a 1333Mhz y apago mi cerebro como hacemos últimamente.

    Desde ya agradezco vuestro tiempo y de nuevo a enbalarlas :wall:

    Un gran saludo



  • 18

    Pues no hay mucha más forma, se que en los antiguos i7 hay un montón de valores a los que tocar para hacer OC: Guía Básica de OC - Intel Core i7 - Socket 1366 - HardLimit Ahora con los nuevos todo va independiente así que yo ya no recuerdo como iba. Si buscas hacer OC a tu equipo te vendría bien iniciarte, si no tienes unos conceptos básicos te será complicado.

    Hay otras guías de OC en Hardlimit y en la web, no te viene mal echarles un ojo y luego trastear tu mismo, lógicamente el saber que estás tocando ayudará mucho, sino simplemente con buscar por el nombre de la opción que te sale en BIOS también encontraras información.

    Pero repito el OC no siempre es coser y cantar.



  • 19

    Perfecto. ains es que esto quieres o no me duele, pero si es cierto que es antigua la máquina, que no debería¬¬ xD

    Gracias por el tuto me lo leeré. Lo que si voy a hacer es conseguirme rams de 1600Mhz, baratitas o quizas deba completar el cupo de las que tengo.. bue no sé. o comprarme otro pc :wall:

    Gracias de todos modos, las veo muy caras para lo que aumenta realmente.

    Un saludo





Has perdido la conexión. Reconectando a Hardlimit.