Ya tengo el zm80 puesto


  • 0

    Pos hala, os posteo algunas de las imagenes de como queda.
    La tarjeta es una creative geforce 4 ti 4600.


    Este es el disipador que tenia antes, el termaltake high performance cooler.


    Por cierto la placa base es una asus a7v266-e, lo digo por si alguno tiene dudas de si le cabe, y tiene el mismo modelo de placa.



  • 1

    Una preguntilla… Onde pillaste tu la espuma esa pa insonorizar la caja???

    UN SALUDO!



  • 2

    En cualquier tienda de electronica o de tuning de coche deberian tener. Yo lo compre en la unica tienda buena de mi ciudad XD.



  • 3

    Y como la pediste?? Esto es, que nombre tiene??? Es que no quiero ir a la tienda y empezar… "Buenas, tienen ustedes espuma de esa... si ya saben, de la que se usa para... una que es..." :D :D :D :D

    Prefiero ir con el nombre, "espuma para insonorizar altavoces", por ejemplo, no se. Gracias.



  • 4

    Pues yo solo fui a la tiende y pedi "aislante acustico" de ese que venden a metros y son adesivos por detras.
    Por cierto, tenian de dos tipos, ondulada y piramidal, yo me pedi ondulada, ya que con la piramidal hubiera tenido problemas para meterla, esas piramides eran muy grandes.



  • 5

    Y realmente se nota? Osea, varia mucho el ruido…? Porque yo tengo un titan de estos que parece una turvina de avion y cawen su madre....

    UN SALUDO!



  • 6

    Ta quedao muy wapo, así sólo oiras los discos duros, no?

    Saludos



  • 7

    Y realmente se nota? Osea, varia mucho el ruido…? Porque yo tengo un titan de estos que parece una turvina de avion y cawen su madre....

    SE NOTA, TE LO ASEGURO, el ruido se vuelve mas apagado y grave y por lo tanto , mas soportable. Y ahora que he eliminado todos los ventiladores internos del la caja, podria decir que no sale ningun ruido de la caja (bueno, el disco duro aun hace algo y los 2 ventiladores que tengo.

    Ta quedao muy wapo, así sólo oiras los discos duros, no?

    No sabes la razon que tienes, justamente es lo mas se oye, me he hecho una tira de aislante acustico, para tapar la ranura del disco duro (lo tengo puesto con un disipador en una bahia de 5 y 1/4 ) pero aun asi se oye el ruidito… pero bueno, ni punto de comparacion con el ruido que hacia el disipador viejo de la geforce... :D

    Por cierto, si quereis ver como es el pc entero, tengo el otro post
    AQUI



  • 8

    A mi una vez me la consiguio un colega que trabaja en un tienda de montaje de radios de coche, y la verdad en mi caso no es muy efectiva.



  • 9

    zynex yo tengo un zm80 también para mi TI4600 pero me surge la duda,y es la siguiente:
    Detrás del GPU existen unas cosillas( no se su nombre) que hacen que el bloque no se pegue justo detrás del GPU,como solucionastes este problema? Le pusistes en la parte trasera Artic Silver o Similar?

    Salu2



  • 10

    No, no, si es que detras no debe tocar la tarjeta, esas piezas son para soportar le disipador sin que toque la tarjeta. Me imagino que la idea es prolongar la area de disipacion por el tubo hasta la parte trasera, ya que lo que hay que enfriar es la gpu , no detras.
    Si te refieres a si le puse arctic entre los disipadores de detras, la respuesta es si.
    De hecho le puse arctic silver en donde pone en el manual que le pongas grasa termica, e incluso puse en mas sitios, ya que el tubo toca el disipador en mas sitios que los que dice el manual que le pongas grasa…

    Por cierto, a mi me surge otra duda, en la parte de delante, ¿apretaste mucho los tornillos? es que si los dejas de apretados como sale al esquema al poner la tarjeta, el disipador casi no tocaba la gpu, asi que lo aprete bastante mas, doblandose un poco esas 2 patas que tiene el bloque de aluminio que se sujeta a la cpu..



  • 11

    Yo lo tengo bien apretado,xk como tu dices de la manera que pone las instrucciones no convence.

    Salu2



  • 12

    Si, y el susto que me lleve cuando intente ponerle el bloque pequeño en vez del grande, y lo queria poner en 2 de esos 4 agujeros que tiene justo al lado de la gpu… suerte que me di cuenta a tiempo que me equivocaba de bloque y agujeros, que si no...



  • 13

    Publicado Originalmente por zynex
    Por cierto, a mi me surge otra duda, en la parte de delante, ¿apretaste mucho los tornillos? es que si los dejas de apretados como sale al esquema al poner la tarjeta, el disipador casi no tocaba la gpu, asi que lo aprete bastante mas, doblandose un poco esas 2 patas que tiene el bloque de aluminio que se sujeta a la cpu..

    Yo tambien ;)



  • 14

    Por cierto compañeros,yo lo tengo puesto sin que ningun ventilador le dé directamente,sólo tengo una corriente de aire normal, 2 delanteros,2 traseros. Esto no influirá en un menor rendimiento,no?

    Salu2



  • 15

    Hombre, quemarse , no se quemara, pero no estara tan fresquita como otra que tenga un ventilador para ella solita, y teniendo en cuenta lo que se calienta la 4600…
    Una vez me dejaron un medidor de temp. infrarojo y en la cara que no tenia el disipador habia puntos que estaban a 56 grados y algunos otros a 70.



  • 16

    SuLo:

    Yo creo que Zalman ya hizo sus ensayos con estos coolers para gráficas y los pondria al maximo, mucho mas de lo que la gente los puede poner (ya no se si tambien con tarjetas overclockeadas), para ver su rendimiento.

    Lo del ventila es solo para ver eso menos caliente, pero ya sabes que las ti 4xxx se calientan que dan gusto.



  • 17

    Pues al finál me decídí y le hice un agujero en el lateral para un ventilador de 8x8. Espero que haga efecto a largo plazo.

    salu2



  • 18

    Hombre, yo de ti lo ponia de 12x12, ya se que es muy ganso, pero regulado a menor voltaje te hara el mismo caudal de aire y con menos ruido, y de paso te enfriara aun mas si cabe la caja… :D.

    Tengo que reconocer que yo lo tengo de 8x8, pero cuando pueda le pongo un papst 4312 regulado a 6 o 7 voltios como maximo, que si no seguro que arranco el disipador de la fuerza del aire (100 cfm). :D :D



  • 19

    zynex yo tengo un par de papst 4312 y otro que le deje a SpyDr y a 5v arrancan, van perfectamente, mueven bastante aire y ni se oyen





Has perdido la conexión. Reconectando a Hardlimit.