T-bred B por fin en mis manos


  • 0

    Acabo de conseguir un T-bred B 1700+. Es este:
    AXDA1700DUT3C
    9269126260189
    JIUCB 02515PFW

    A ver que tal. Del stepping no tengo referencias. ¿Las teneis alguno?



  • 1

    Me parece que nadie a conseguido un Tbred B con una velocidad tan baja… jeje, aunque JIUCB :confused: No lo havia visto nunca... los que salen tanto de la serie normal, no suelen ser buenos, pero dudo que este sea tu caso..
    0251 arf... es un poco nuevo q digamos :D



  • 2

    Pues si, demasiado nuevo, recien puesto en circulación.
    En este fin de semana quería montar el equipo. así que ya diré que tal.



  • 3

    Todo indica que es un TBred B, efectivamente, el codigo DUT3C significa que va a 1.6v nominales, como los B, frente a los 1.5 (codigo DLT3C) de los A.

    Lo que me parece increible es que hayas conseguido uno de esos por aqui cuando todavia no ha habido señales de TBreds B con velocidades tan baja en ningun otro sitio, y mira que estos dias he mirado foros extranjeros y eso… ;)

    Por una vez puede que España sea pionera en algo (es una desgracia que tenga que ser noticia :()

    En fin, ya nos contaras que tal.

    Salu2



  • 4

    Nemes1S, sera ke en los demas paises un T-bred B 1700+ ya ni se vende :D :D por eso no se olle hablar de ellos :p



  • 5

    :D :D Pos a lo mejor es eso y no me he dao cuenta… ¿andare todavia con resaca ;)? :D :D

    Salu2



  • 6

    Lo último que sé de los Tbed B`s de bajo PR es que habían empezado a venderse en China, pero en ningún otro sitio que yo sepa.



  • 7

    yo quiero uno:rolleyes: :rolleyes: :rolleyes:

    the ruNNer



  • 8

    Bueno, a ver como os explico esto sin que suene a fantasmada.
    He empezado con las pruebas del Tbred B y os comento:
    El equipo está formado por
    Placa Abit KR7A (266a)
    El micro del primer post. Encapsulado verde
    Memoria Hynix DDR CL2.5 256 MB (comprada como genérica)
    Hd. Seagate Barracuda V 60 Gb
    Tarjeta de red
    Refrigeración por aire barata. Titan cobre TTC-CU5TB

    Por supuesto el micro viene desbloqueado…
    Montado compruebo que la placa reconoce el micro, por defecto, como un 1500+ y Vcore nominal de 1.60, así que lo cambio a 1700+ (133x11) y a funcionar sin problemas. Temp 27,5ºC

    Toca trastear con el FSB, pero teniendo en cuenta las limitaciones de la memoria (eso pensaba), y mi sorpresa llega cuando consiguo subir el bus a 166 y permaneciendo estable (conoceis esta memoria...) El multiplicador, por defecto en 11, así que el micro se había puesto a 1826 Mhz REALES y la temperatura en 29º (alucinando).

    De todas formas me parecía excesivo el FSB y lo bajo a 150, para empezar a trastear con el multiplicador, así que x11, x11.5, x12, x12.5, en 13, el problema de siempre (se solucionará). Otra vez el micro en 1875 Mhz reales y seguía a 29ºC...
    Un poquito más de bus 152 y multi a 12.5. Ya tenía los 1900 REALES. Y todo esto con Vcore nominal 1.60. No pedía más. Hasta donde van a subir estos micros....

    Aqui he adjuntado una imagen del Sandra.



  • 9

    Como se suben las imagenes?
    Adjunto un fichero con ella
    attachment_p_92697_0_sandra1.zip



  • 10

    Pasate por esta guía seguramente te será muy util. Lo del L10 es valido para los palominos no para los thoroughbred, lo que pasa que no lei con atencion. Parece ser por ahora que para multis >x12,5 no ahi solucion, con el post de krampak me despiste y no cai que era para 0,13. Revisa esa guia por si hay algo nuevo ;).

    Saludos!



  • 11

    Comoorrrrr!!!!!!, ¿¿¿ que estamos jodidos en 12.5????.
    Venga ya, que a estos micros les queda mucho juego. Con el Prime95 a 1900 Mhz reales no ha subido de 35.5ºC. y a tensión nominal de 1.60v.
    Necesito alguna solución…



  • 12

    Tambien pasa lo mismo con los A???

    Salu2



  • 13

    La unica solucion es "rebloquear" a otro multi por ahora, no me he topado con ninguna otra solucion.

    Saludos!



  • 14

    Podría ser esta la solución ??

    Salu2

    P.D.: Mi inglés no está del todo depurado.



  • 15

    Weno… los reies an saqueao las tiendas y casi no me comprao nada de lo que tenia q ser :D Al final me tenia que quedar con un Tbred A 2200+ (AIUGA) con un Alpha 8045 venti enermax y una GF4 Ti4200 de Creative.

    Por empezar... la temp no me gusta, he probao tirando y sacando aire y me da mas o menos las mismas temps (entre 49C venti a tope y 51C con un poco menos d aire, ambas a full load) cosa q me parece muy alta por estar de serie, siendo tbred y con disipa bueno. Le metio pasta el problema diria que es del disipa, que nunca havia motado uno de estos y quizas no este sujetado como deberia estar, pero me da miedo apretar demasiado y cargarme el core.
    Alguien con un Aplha8045 me puede dar consejo? :p

    He intentado cambiar el multi sin desbloquearlo ya que me dijeron que mi Epox 8k3a lo hacia solita, pero no funciona :__ Ya pintare el L3 cuando tenga tiempo...

    No hace ni 20 minutos q ta too montado, ya ire haciendo pruebas.. aunque el stepping ma decepcionado :_

    PD: Pa desbloquear Tbreds solo hay que pintar el ultimo L3 que yo sepa..



  • 16

    PD: Pa desbloquear Tbreds solo hay que pintar el ultimo L3 que yo sepa..

    A que te refieres con desbloquear.
    Es la solución para pasar del 12.5 o simplemente para variar el multiplicador. (vienen desbloqueados).
    El problema viene para poder utilizar multis por encima de 13, y la solución de los palominos, al parecer, no vale.

    Por empezar… la temp no me gusta, he probao tirando y sacando aire y me da mas o menos las mismas temps (entre 49 y 51C full load) cosa q me parece muy alta por estar de serie, siendo tbred y con disipa bueno

    Demasiado elevada para ser 0.13 micras. Este Tbred B no ha pasado de 36 con el Prime95 torturandole, y tengo un disipa de los malos.
    Intenta pillar un espaciador para evitar romper el core y revisar esas temperaturas.



  • 17

    krampak, la 8K3A tiene serios problemas de error de medicion de temperatura con los TBred, en el foro de AOAFiles hay una extensa rama sobre el tema.

    http://www.aoaforums.com/forum/showthread.php?threadid=11467

    El problema parece ser de calibracion del diodo y de la placa o noseque historia, pero la cuestion es que como poco miden 10º de mas (hay quien dice que puede que hasta 30 :D). Curiosamente, con el TBred en la 8K3A, el MBM permite seleccionar la medicion de temperatura por diodo interno o por el sensor del zocalo, y la diferencia pude comprobar con un TBred 1700+ y un Volcano 9 que es de unos 30º o mas :o asi que prueba a hacerlo (mas vale sensor de zocalo mas o menos "fiable" que diodo "loco" ¿no? aunque tambien puedes aplicarle un factor de correccion en el MBM)

    Personalmente he comprobado que mi 1800+ overclockado media unos 15º mas en la Epox que con la Chaintech en la que esta ahora (que mide diodo e incluso tiene fama de medir algo de mas) con el mismo sistema de refrigeracion.

    De paso, decir que parece ser que Epox en sus placas siguientes (al menos en las KT333 y KT400, no se la nForce2) ha deshabilitado la lectura del diodo por estos problemas y la cantidad de usuarios descontentos o confundidos (y alarmados :p) con las lecturas del diodo.

    Por cierto, mi 8K3A+ y la de Maz si que desbloquean los TBred, al menos un 1700 y un 1800… quizas el 2200 es distinto por el tema de que ya lleva un multiplicador de la "zona alta" del rango (mayor de 12.5)

    Salu2

    PD: Si alguien quiere continuar con este tema que abra una rama nueva y copie este mensaje ;)



  • 18

    uoooo que feliz me has hecho con la noticia de AOA forums :D:D

    Es la solución para pasar del 12.5 o simplemente para variar el multiplicador. (vienen desbloqueados).

    Pues el mio no baja del multi de serie.. supongo que sera por la mierda esa del L10 :_ Ahora probare de meterle un multi mas alto (aunque esto no tiene ninguna finalidad… yo quero fsb :)_

    Asin esta entre 39 i 41C Full load... esto ya me gusta mas.. estoy intentando actualizar la bios pero el alt+f3 metod no me funciona, tendre que buscar un disco de inicio...



  • 19

    Voy a hacer una recolecta para que nos quede a todos mas claro, ya que existen muchas ramas y post confundiendo lo mismo:

    Desbloqueo de procesadores Athlon XP palomino 0,18:

    Pintando los 5 puentes L1 | | | | | obtenemos hasta el multplicador 12,5. Por defecto la señal del L10 . | : , si modificamos la señal . : | obtendremos multiplicadores mayores de 12,5 a partir de 13. Esto NO siempre se cumple con el XP2100.

    Desbloqueo de procesadores Athlon XP Thoroughbred A y B 0,13:

    Pintando el ultimo puente del L3 : : : : | obtenemos multiplicadores hasta 12,5, esto lo consiguen diversas placas con el KT333/400 y Nforce2 como Epox. Para conseguir multiplicadores mayores a 12,5 a partir de 13 solo nos queda seguir las distintas combinaciones de los 5 puentes del L3 para conseguir el multiplicador deseado hasta x18 . Los modelos Thoroughbred A y B inferiores al 2200+ como el 1700+, 1800+ y 1900+ vienen desbloqueados de fabrica. De todas formas se advierte si viene desbloqueado mirando que el ultimo L3 venga contectado | , si viene así : tendremos que unirlo.

    Diferencia entre el T-bred A y B:

    AXDA1800DLT3C para los A.

    AXDA1800DUT3C para los B.

    El voltaje corresponde a L=1,5V y U=1,6V.

    Para unir estos puentes debemos rellenar los cortes o surcos con un tipo de material no conductor electrico y que se adhiera a la superficie, normalmente se utiliza locite (superglue) o tipex. Para conectar los puentes se puede utilizar cualquier tipo de conductor electrico que se adhiera a la superficie. Normalmente se utiliza reparador de lunetas, pintura de plata o incluso micro-soldaduras de cobre.

    PD: Latecas actualizado, todo lo que no os quede claro lo iré editando ;).

    Un saludo





Has perdido la conexión. Reconectando a Hardlimit.