Sonoridad de un sai


  • 0

    Estoy viendo y pone que meten 50 db y despues de tener un pc casi mudo ahora meter eso pues como que no, pero ese ruido es constante o solo cuando empiece a trabajar ?



  • 1

    50 db????
    mi aspiradora hace menos ruido
    esos datos son correctos?
    que sai es?



  • 2

    pues tanto da el que sea porque el mge da 50 y el apc da 40



  • 3

    Al reves, me has dicho esta mañana que el apc era el de 50 no?

    Yo tengo un pdf de un mge evolution y pone que la sonoridad es de menos de 40.



  • 4

    sisisi se me fue, es al reves



  • 5

    Pues mi SAI hace NADA de ruido… no se como miden eso, porque tienes que pegar la oreja muchisimo para escuchar siquiera un leve y lejano zumbido.

    Saludos.



  • 6

    No seran los db de la alarma? yo he usado apc y ups(riello) de 300w y 400w y no hacen ruido.

    Saludos



  • 7

    pues dicen que es a 1 metro del sai



  • 8

    Hombre pues tb podria ser de la alarma.



  • 9

    es que 50db a un metro constante no hay quien lo soporte



  • 10

    Yo tengo un MGE y no se de donde ha salido eso de los 50db :eek:

    El mio no hace absolutamente ningun ruido, ni el mas minimo zumbido siquiera, eso si, cuando se va la luz, el pitidito de la alarma se te mete en los oidos que da gusto :p

    Como no se refieran a eso…...

    Salu2



  • 11

    Yo no tengo ni puñetera idea de electronica, pero esos db me parece que puede ser algo de la señal-ruido, esas cosas raras de la electronica. Bueno nose



  • 12

    yo tengo uno de apc y solo hace ruido al encenderse, unos segundos y luego no se oye nada, puede que los 50 db sean de eso, o tal vez de la alarma.



  • 13

    pues ya podian especificar eso , por que de la manera en que lo ponen …



  • 14

    Davish, otra vez a vueltas con los sais ;) , trabajé un par de años con uno a menos de un metro (APC) y te puedo decir que de ruido nada….

    Saludos



  • 15

    es que veo que es necesario, pero pensando que voy a gastar esa pasta para solo "usarlo" 2 o 3 veces por año pues …..
    vale vale se que no es forma de pensar pero no trabajo y el bolsillo duele ;)



  • 16

    Que hay davish. Recientemente me he echo con un mge y la verdad que hace un poco de ruido, pero solo cuando está trabajando. El que tengo es el ellipse 650S, sin embargo, tuve la oportunidad de probar el ellipse 500 y no hacía nada de ruido, no se si es que el mio esta jodio o que, la verdad es que funciona perfectamente, solo mete ese zumbido.

    Pero vamos, no te asustes, ni por asomo llega a los 50db, eso será más bien relación señal-ruido.

    Ta luego



  • 17

    Te comprendo con lo de usarlo 2 o 3 veces, a mi me pasa lo mismo, cuando junto un poco de pasta siempre se me va la mano con algo para la caja sin pensar que un pico de tensión me lo puede arruinar todo :( tengo que hacer un esfuerzo y con 110 o 120 euros pillarme el apc de 500 que es al que le tengo echado el ojo, además viene con protección para la linea telefónica y ahora que voy a poner router me da más cague todavía…....

    Saludos



  • 18

    las 2 ultimas preguntas, todos sabemos que las fluctuaciones de corriente son malas para el equipo, especiamente disco duro, si desde que se va la luz hasta que el rele del sai se cierra pasaran unas milesimas de segundo que sumadas a las que le lleva a los condensadores de la placa y fuente volverse a cargar, esa fluctuacion no será mala tambien ?

    La otra es que ya estoy decidido a pillar el mge de 400w, y me pregunto, si en una noche hay varios cortes de 2 minutos, y la bateria tarda en cargarse x horas, el pc acabará apagandose, no porque se lo diga el sai sino porque ese no suministra mas corriente o me equivoco ?



  • 19

    peor soy yo que acabo de chimpar una fuente enermax de 450w usea en un principio pense que chimpara la placa pero compre otra y resulta que la potencia le lleva para mover los venilatas y los discos duros pero na maas.

    Arg y anteriormente chimpara un lector de dvd tb por problemas de tension

    yo si que necesito un sai pero el precio bufff :(





Has perdido la conexión. Reconectando a Hardlimit.