Dichoso vdd de las nforce2


  • 0

    Me cago en to..

    Me gasto 25€ en el crystal orb….

    Y lo unico que consigo es que el chipset ademas de ya no calentarse (adios corrupciones de sonido y cuelgues extraños) es que siga resetandose el pc, solo que ahora tarda mas..

    Todo esto a 200 de fsb con el equipo de la firma.. lo he probao a 200x10 y pasa..

    La memoria la pongo a 2T-3-3-5 e incluso a 2t-3-3-6 como pone el FAQ de nforcershq..

    Pero reset por huevos..

    Las placas nforce2 tiene este porblema, todas.. asus, abit, epox y chaintec... lo curioso es que no pasa en todas...:confused:

    Y ami me ha tocao una que si pasa...

    La unica solucion es o el vdd mod... o una "MAGIC" bios de asus que suba el voltaje...

    Sobre el mod.. sabeis donde comprar las cosas estas para no tener que soldar... no se como se lleman pero sirven igual que si soldaras...

    Saludos



  • 1

    La gota que colmó el vaso…

    198 mhz de fsb --> ESTABLE!!!

    Podria ser que mi 2400+ no aguanta fsb a 200 al menos que le meta 1.85 de vcore'??

    Saludos



  • 2

    Menuda mierda.. antes estable (jugue, pase un par de 3dmark2001 y estuve 4 horas con el pc encendido…)... a 195 de fsb...

    Y ahora ya no es estable (cierto que he cambiado de bios.. he probao varias, perom he vuelto a la "UBER BIOS" que tenia y se cuelga en los juegos, se queda pillado, como si fuese problema de la tarjeta, y eso que no tiene NADA de overclocking y el agp esta bloqueado a 50mhz... :confused:

    Ahora estable a 191 de fsb... cosas raras.. con la UBER 1002 FINAL... que delicia de bios.. aunque la bios de asus oficial de hoy "release" es igual de buena..

    Lo que no enteindo es ahora lo de los cuelgues en los juegos..

    Saludos



  • 3

    Lo mio no tiene q ver con Nforce2 ni FSB.. pero tb me toca los co*ones :D He estado haciendo pruebas hoy, el pc es estable a 1909Mhz voltaje de serie, ok. Subo a 1987Mhz y tengo q subirle el voltaje a 1.75V, bueno.. vale… pero es que si le meto 2040Mhz tengo q meterlo 1.95V para q no reinicia al llegar a windows :confused: :confused: empece a dudar sobre la fuente de alimentacion, pero resulta que ha 2140Mhz es estable con 2V (56C full load) pero la maldita fuente de alimentacion a partir de los 1.95V se calienta y se dispara el ventilador haciendo un ruido pero q el delta a 12V :( Tendre q comprar una nueva.,, de hecho ya toca q es de 300W y la cpu sola a 2140 2V gasta mas de 100W... :p

    Alguien entiende lo del cambio tan brusco de voltaje q tengo que hacer para llegar a los 2040Mhz?



  • 4

    krampak, corrigeme si me equivoco, pero creo que esos 100W es el calor disipado por el micro y no lo que consume. O eso o llevo equivocado 4 años macho ;)



  • 5

    Yo se que disipa 100 y pico Watios… entonces como se cuanto gasta?



  • 6

    KRAMPAK no hay q entederlo simplement tu micro toca techo a esa velñocidad con ese voltaje , puede que sea la fuente ya que yo con una generica llego a 1393 y con una de marca paso los 1400 sobraos

    Saludos



  • 7

    Las medidas de consumo electrico y disipacion del calor no son comparables. Una cosa son los watios que puede consumir el enchufe de la pared, para entendernos, de corriente alterna a 220v, y luego otra cosa es la electricidad que puede proporcionar a tu ordenador. Ya sabeis que las fuentes tienen varias lineas, 5v, 12v, etc. Cada una de estas lineas da una intensidad máxima que se mide en amperios, las especificaciones de cada fuente en concreto suelen venir en una etiqueta…

    Lo que quiero decir es que una cosa es los amperios en corriente continua de cada linea de la fuente, otra cosa es la potencia en watios de corriente alterna de "la pared" y otra es el calor parámetro físico disipado por el micro.

    Si tu fuente tiene 300w y tu micro disipa 100 no quiere decir que solo te queden 200w para los cdroms y demas, vamos ;)

    Yo siempre he pensado esto y creo que es lo correcto vamos...si estoy equivocado sacadme de dudas rapido :)





Has perdido la conexión. Reconectando a Hardlimit.