Para los que tengan una Asus A7V333


  • 0

    A ver si me podeis hechar un cable please. El caso esque me tarda bastante tiempo en arrancar el PC, no por ningun fallo, sino los chequeos que hace la placa al iniciar que se tira un minuto. He quitado el logo que sale al principio, pero ahora me sale el chequeo de la memoria y no para, cuando termina empieza de nuevo y hasta que no le de a <esc>no para, he mirado por la BIOS y no encuentro donde quitarlo, haber si alguno que esta familiarizado con esta bios sabe. Otra cosa que hace despues es "Scaning IDE Drivers…." y se tira otro rato ¿hay alguna manera de quitarlo? (Ojo, no es la deteccion del HD o CD de los IDE, porque ya lo hizo antes). Y despues de esto sale el mensaje de "No array is defined" Press/Ctrl+F to enter FastBuild <esc>to continued booting, supongo que eso tendra que ver con la opcion raid, pero ¿no hay una forma de quitarlo sino lo estoy usando?.

    Gracias a todos.

    Por cierto veo que muchos decis que esta placa es mu calentona, quizas un poco si, pero hay programas q tampoco miden bien la temperatura, por ejemplo el AIDA 32 me da 47º de micro, mientras en la Bios me dice 45º.</esc></esc>



  • 1

    Que raro, precisamente es la placa q tiene mi nvoia y casi nunca me da tiempo a entrar en bios de lo rapdio q lo hace… tengo q encenderlo con el dedo en el supr pa q entre en bios si tardo una milesima ya carga el windows...

    Para mi q la tienes mal configurada, prueba a resetearla o ponerla en default y quita el speech post



  • 2

    Le tengo quitado lo del speech y el logo, lo que pasa esque creo que la version de la placa q tiene tu novia es la que no trae raid ni firework.



  • 3

    yo desactive el raid de mi Abit Kr7A-133 por lo mismo, me volvía loco esperar el tema de la bios del Raid.



  • 4

    para desactivarlo te vendria una opcion en la bios no?

    es que en mi bios no viene nada de raid



  • 5

    Tiene que venir algo en la BIOS, revisa bien.



  • 6

    Ya he encontrado la solución,la digo por si alguien le interesa. El caso que la Asus A7V333 no se puede desabilitar la RAID por Bios, hay que jumpear la placa, ya que de fábrica viene habilitada. Asi que con solo jumpear los pines 2 y 3 en RAID_EN ya la tendreis desabilitada, y no perdeis minuto y medio en el arranque intentando detectar lo que no hay.

    Muchas gracias a todos por ayudarme.

    Un saludo.





Has perdido la conexión. Reconectando a Hardlimit.