Cuando enciendo alguna luz…


  • 0

    No sé exactamente donde poner esto, pero aquí va. El tema es que cuando enciendo alguna luz o la caldera de gas se enciende (consumiendo energía eléctrica) por los altavoces suenan unos "chisporroteos" o algo así. Si enciendo el fluorescente de la cocina como se suele encender tras un par de amagos suenan dos veces. No creo que sea malo, pero ¿ sabe alguien a qué es debido ?
    Un saludo.



  • 1

    Los fluorescentes al encenderse consumen un pico de energia con lo que los altavoces notaran una bajada (o subida?) de tension. El caso es que yo tengo dos pcs con pantallas de 19 pulgadas y cuando enciendo una, si la otra esta encendida la imagen vibra como si la desmagnetizara. Supongo que no pasara nada.
    Salu2



  • 2

    Publicado Originalmente por jon_g
    Los fluorescentes al encenderse consumen un pico de energia

    que quieres decir con eso ? :confused:



  • 3

    Se me olvidó comentar que los altavoces no están conectados a la red eléctrica, no están amplificados. Están conectados solamente a la salida de altavoces de una Audigy.
    Un saludo.



  • 4

    Davish:

    Segun tengo entendido los fluerescentes consumen más justo en el momento de encenderse que cuando ya esta encendido.

    Magog:

    Pues no se. Cuando enciendo la radio, (creo que es solo en AM) si tengo el pc viejo (pentium200) encedido este hace interferencias y produce un zumbido. Con los otros pcs no me pasa:confused:



  • 5

    consumen 1 o 2 w mas pero eso no tiene nada que ver con la tension que circula por casa, me suena a alguna derivacion rara, tiene la toma de tierra bien puesta?



  • 6

    Tengo conectados a una toma múltiple una radio, la bomba de la RL, el monitor, el PC, la impresora y un calentador para el agua de una tortuga. Me parece a mí que el enchufe donde tengo conectada la base no tiene toma de tierra, sólo tiene los dos agujeros, sin ninguna patilla de esas para tierra. Tal vez sea por eso.
    Un saludo.



  • 7

    A mi me pasa lo mismo, cuando alguien enciende o apaga la luz del garage (fluorescente) los altavoces pegan un petardazo bastante molesto. La habitacion donde esta el ordenador esta justo encima de la del garage.

    Los altavoces van conectados a la red ya que son amplificados.

    Ah! tb pasa cuando enciendo la luz del acuario (fluorescentes tb), lo que lleva a conlcuir q solo pasa con tubos de este tipo… pero no se puede evitar?



  • 8

    POR FIN!!!! Ya pensaba que me estaba volviendo majareta o algo de eso xD…

    A mi me pasa exactamente lo mismo cuando alguien enciende los fluorescentes e la cocina. Por lo visto tiene que ver con las corrientes de extraruptura (los conocidos picos de tensión cuando se abre o cierra un circuito: ley de Lenz y esas cosillas :) )

    El caso es que no sé si eso pasa a nivel general o sólo entre aparatos de la misma "línea". ¿QUé es eso de línea? Me refiero a cada una de las distintas derivaciones que salenn del cable general que llega a los automáticos desde los contadores. Mi habitación y la cocina están en la misma línea, o lo que es lo mismo, si bajo el automático de esa zona se queda sin luz la cocina y mi cuarto.

    A ver si algún electricista, electrónico o alguien que sepa puede contar algo...

    Salu2



  • 9

    jeje, a mi tambien me pasa lo mismo con la luz de la cocina, aunque el ruido lo noto al apagar la luz (sera qeu es cuando me entero).

    Parece el misterio de las luces :P



  • 10

    a mi me pasa cuando enciendo o apago la lampara de mi mesita el radio-despertador hacer las "interferencias" esas. Probad, si se puede, a jugar con el interruptor para que se este medio encendiendo-apagando :D se vuelve loco el altavoz.

    Lo mismo me pasa con los altavoces del pc <> flexo de la mesa. A mi me molesta cuando es de noche, andas para no hacer ruido, apagas la luz y gehh :D





Has perdido la conexión. Reconectando a Hardlimit.