Realmente son necesarios muchos ventiladores?


  • 0

    Os cuento el caso:

    duron 800@880(110x8)–gigabyte ga7xie4---hercules 3d prophet 4500 tv out 64 Mb.

    Bien su temperatura normal de funcionamiento sin ningun ventilador es de 40-42º con un titan TTC-D5T a unas 2300 r.p.m mas o menos.

    Pues bueno, empiezo a poner:

    1 ventilador de 8 cm a 7v sacando por detras.
    1 ventilador de 4 cm a 7v sacando justo debajo del de 8 cm.
    1 ventilador de 8 cm a 12v metiendo por delante
    1 ventilador de 8 cm a 5v en un lateral mas o menos a la altura de la grafica metiendo
    1 ventilador de 6 cm a 5v pegado con loctite a la fuente de alimentacion y metiendo mas o menos a la altura del micro

    Con toda esta parafernalia que tengo montada la temperatura es de :o :o 42º.

    Quiza sea debido a que la caja es marca la vaca que rie, estoy de acuerdo, pero que por lo menos no se quede igual, que baje aunque sea 1 grado:rabieta:

    Pues ya esta dicho, ahora solo queda decir que gracias por leerlo entero y hasta otra.
    1 saludo.



  • 1

    Bueno, yo tambien tengo una caja de la misma marca que la tuya, o parecida :p y tengo un p4 1500. Bueno, pues tengo dos ventiladores auxiliares de 80mm, uno delante y abajao metiendo y otro atras y arriba sacando. Los tengo controlados por un reobus y la diferencia de parar los dos a ponerlos a tope es de unos 4-5 grados menos. Yo creo que lo que te pasa es un problema de medicion de la temperatura.



  • 2

    mmm esa temperatura es en idle? lo digo pq si fuera en carga, eso es q ni la gráfica se calienta, ni el HD, ni micro… y yo desconectaría esos ventiladores



  • 3

    larcos: esas temperaturas me las da en reposo, pero despues de jugar un par de horas o pasarle algun 3d-mark me varian unos 2-3º arriba.

    vallekano: no creo que sea problema de medicion de temperatura, ya que todos los programas de monitorizacion me dicen lo mismo(aida32, cpucool…)

    Asin que, voy a desconectar todo y me quedare con el del titan unicamente.

    Intentare hacer una foto si me dejan una camara digital, lo que tengo montado no vale para nada, pero queda de un chulo....:D



  • 4

    yo me referia a que puede ser que la sonda este petada y te de una medicion erronea, no me referia a problema a nivel software.



  • 5

    En ese caso, no te puedo decir nada, ya que no tengo manera de comprobar si la sonda esta petada.

    Total, hasta que no empieze a salir humo no pienso preocuparme.



  • 6

    Lo k importa no es la cantidad sino la calidad. NO x tener muchos ventiladores vas a tnenr menos temp, depende dl flujo d aire k se forme en la caja. Yo tngo un vent pasp d 12cm en la parte d abajop d la caja metiendo y uno atras d 8 cm sacando, ambos a 7v. El d atras no lo noto, ni para mejor ni para peor asi k voy a kitarlo sin embargo el d abjo m reduce la temp d la caja en 5-6ºC y la dl micro en 2-3ºC xk arrastra todo el aire caliente d la grafica (R9000).
    Puede k el problema k tngas s k los ventiladores se anulan unos a otros o k le kitan flujo d aire al vent dl micro
    ¿los ventiladores traseros stan a la altura dl disipa dl micro? Prueba a tapar los agujeros d la caja o a parar unos ventiladores si y otros no para ver si mejora en algo, aunke cn esas temperaturas yo preferiría djarlo sn ventis y asi reducir ruido, ya k 42ºC no m parece una temperatura excesiva como para necesitar toda esa refrigeracion. No se si sera xk mi 1333 sta a casi 50…



  • 7

    Como dije no voy a tocar mucho mas de lo que esta (ahora estan todos desconectados menos el de atras de 8 cm a 7v), ya que la temperatura no es excesiva y tengo poco ruido.

    Bueno eso es ahora, ya veremos que pasa cuando meta Unreal a saco….:D :D :D



  • 8

    para mi que con esos ventiladores laterales estas fastidiando el flujo de entrada salida de los otros



  • 9

    Seguire haciendo pruebas.

    Ahora esta uno de 8 cm metiendo a 12 v y 1x8 cm a 7v y 1x4 cm a 12 v sacando.



  • 10

    Lo bueno es que esa grafica no se calienta ni con un mechero (lo se por experiencia, mira mi firma). Vi en una web que practicamente disipaba tanto calor como una bomba de agua :o :o :o

    Comparada con algunas que circulan por ahi… (vale ya se que le sacan cien pueblos en rendimiento), hasta las geforce2 que estan a su nivel son hornillos comparadas.



  • 11

    Bueno, he hestado haciendo 'bricolaje':p

    Ahora tengo:

    2x8 cm metiendo a 5v.
    1x 8 cm sacando a 7v.

    A la grafica la he sustituido el ventilador por un disipa+ventilador de un pentium 200 MMX que hace la mitad de ruido.

    No se que temperatura tengo porque estoy en linux intentando instalar el lmule, pero en cuanto entre a windows lo pongo.

    Acabo de entrar en windows (deje por imposible lo del lmule:nono: :nono:) y la temperatura no se ha movido ni para arriba ni para abajo, 42º.



  • 12

    no se, no se, a mi me suena muy raro todo. En mi pc que tiene solo dos auxiliares en cuanto bajo uno de los dos un poco de vueltas se nota en 1º arriba o abajo. Yo sigo pensando que lo tuyo es problema de medicion.



  • 13

    Nueva modificacion:

    2x8 cm metiendo por abajo a 7v.
    1x8 cm scando a 7v.

    La temperatura no ha variado, igual es problema de medicion porque probando de distintas maneras siempre consigo los mismos resultados.





Has perdido la conexión. Reconectando a Hardlimit.