Ayuda con Gigabyte GA 7VAX


  • 0

    Pues tengo un par de dudas, Tengo un AMD XP2100, y aunque se que es una tonteria lo que voy a preguntar, en que pongo el SW1 si me dice:

    "100Mhz: Fix FSB 200Mhz CPU "
    "AUTO: Support FSB 266/333 Mhz CPU.
    You must set SW1 to 100Mhz when you used FSB 200MHZ CPU.
    Como habreis deducido el switch tiene dos posiciones, 100MHZ(ON) y AUTO (OFF)
    El micro es un XP 2100 tBred B con stepping AXDA2100DUT3C AIUHB 0304MPMW

    ¿Y el multiplicador a cuanto lo pongo?

    Perdonadme estas dudas, pero es la primera vez que me monto el ordenador, y quiero asegurarme. Por cierto, en cuanto a la pasta termica, solo tengo que ponerle un poquito en el core no, lo suficiente, para que cuando le ponga el disipador ocupe todo el core no?.



  • 1

    tienes la revision 1.2 de la placa base, para montarla sin hacerle overclocking solo tienes q dejar el multiplicador en auto, (es la posicion q viene de fabrica) y el FSB tambien en auto, asi la placa te pondrá la velocidad del micro automaticamente. Si quieres hacer algo de overclock tendras q mirar algunas cosillas mas. pregunta si tienes alguna duda mas.



  • 2

    Actualiza la BIOS de la placa base a su última versión por si tienes problemas de funcionamiento o de configuración del micro. Por regla general las placas base GigaByte autoconfiguran la velocidad del micro. Vamos que no hace falta que toques nada de jumper o switch o incluso en la BIOS para el correcto funcionamiento del micro.

    www.giga-byte.com



  • 3

    Gracias a los dos, esta tarde le coloco la Grafica y ya os contare.





Has perdido la conexión. Reconectando a Hardlimit.