Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Sumergida o no???



  • Resulta que voy a comprarme una bomba de agua Eheim modelo 1048, y la tia de la tienda de pajaros, me pregunta que para que la quiero, por yo no quria ni filtros ni no se que ostias mas pa los peces…, le digo que para hacer un circuito de refrigeracion.., y hay la mujer emperra en que la bomba tiene que ir sumergida.., tan convencida estaba que al final me ha hecho dudar y me vine sin ella, y esa es la pregunta, ese tipo de bomba es necesario que se sumerga o no??, me parecio entender que no era necesario por lo que habia leido por aqui..., bueno pues solo eso...de momento..XDDD, un saludo.



  • nada, tú no le hagas caso, la EHEIM 1048 puede funcionar emergida sin ningún tipo de problema. Hay gente que las ha tenido muuuuucho tiempo seguido funcionando emergidas y cómo la seda.



  • Ponselo fácil a la señora. Dile que se lea las características de la bomba a ver que pone:D 😄 😄



  • Pues ire a pillarla, no veas la veia tan segura que me hizo hasta dudar, el caso es recordaba lo de la opccion de montar la RL en linea y claro hay la bomba no estaba sumergida, y claro hay el dilema, gracias a todos…



  • Es que la inmensa mayoria del as bombas de acuario son sumergidas, y si la tia no tiene mucha idea pues se empeñaria en q sabe mas q nadie… en fin la proxima vez cuando te pregunte pa q la quieres le dices que para ponerla en una vitrina... xD



  • si porque si le dices que es para refrigerar un pc te arriesgas a que no te crea y que te suelte algo como: te estas quedando conmigo? tengo mucho trabajo, por favor ve a molestar a otra parte. y tu o.O

    (experiencia propia)



  • Pueden funcionar en linea sin problemas, utiliza el agua que pasa por dentro para refrigerarse. Yo la tengo ya 7 meses en linea y sin problemas.

    A mi el de la tienda de animales, despues de mirarme con cara rara cuando le dije lo del ordenador, me pidio detalles del invento, le llamo mucho la atención :sisi:



  • Le estava dando vueltas yo a lo de las bombas sumergidas (mucho mas economicas..). Me temia lo de que aprovechan el agua del deposito para enfriarse, pero AFECTA ESO MUCHO AL RENDIMIENTO DEL SISTEMA? Nos calienta el agua mas de lo que esta con una boma emergida?
    QUIQUEa ti que tal te va?



  • El calor que pasa al agua es la energia que la bomba consume y no transforma en movimiento.

    Las bomba buenas se calientan menos porque optimizan mas la energia que consumen. Si comparamos la potencia y las prestaciones de bombas buenas y malas, veremos que hay bombas que rinden lo mismo que otras con la mitad de consumo.

    Si cojes una buena bomba no va ha meter mucho calor al agua este sumergida o no, y en el peor de los casos le va a meter 1º.



  • Kampeon, no tengo quejas. Apenas se calienta, no suena nada, una delicia :sisi:
    En mi web puedes ver fotos http://muon.webcindario.com



  • DarkShade

    si porque si le dices que es para refrigerar un pc te arriesgas a que no te crea y que te suelte algo como: te estas quedando conmigo? tengo mucho trabajo, por favor ve a molestar a otra parte. y tu o.O

    yo debo tener complejo de raro, pq cuando fui a una tienda de animales a comprar la bomba de agua y un compresor de aires (para un proyecto q tengo en mente) mentí como un bellaco y dije q era para un maqueta… q lo q me importaba era el sonido/vibraciones, litros a la hora y columna...

    sesq... lo q no pué ser no pué ser.. y además.. es imposible :risitas:



  • Yo tenia montado mi 1048 en linea y iva como una seda durante mas de 1 año. Pero un dia me da por mirar el ordenador con el sistema apagado y me doy cuenta que le faltaba la mitad del agua. Aunque parezca mentira el sistema no era 100% hermetico y con el paso del tiempo al final perdió agua. Nunca hubo señales de pérdida de agua pero si cuando paré el sistema estaba la mitad de aire es que por algun lado se perdia. Con esto me vengo a referir que si lo montas en linea, o estas pendiente que no pierda agua o le pones un pequeño deposito que actue de trampa de aire. Asi lo puse yo y despues de varios meses veo como el nivel del deposito va bajando muy poco a poco.

    PD. Lo unico que yo noto es que el ventilador que saca el aire por detras tiene un cierto olor a liquido de refrigeracion. Sigo sin ver la mas minima gotita de agua o sintoma de perdida en alguna conexion de agua.

    Que te vaya bien tu sistema, yo estoy supercontento con el mio. Mi P4 2,4 ghz@ 2,9 esta a 36º idle y 41º en full.


Accede para responder