Micro Falla A Fsb 133 Pero A 166 No..


  • 0

    pues eso eso tengo una epox erda+ memoria generica 512mb a 333,y g4ti4200 bueno el caso eske a fsb a 133 me va muy bien pero a 166 seme resetea el ordenador,POR CIERTO EL MICRO ES UN PATA NEGRA PERO DE 1.6V, puede el micro estar jodio y ke solo me aguante a 133? o si estubiera jodio no iria directamente¿



  • 1

    No lo entiendo, pues no dice en el titulo ke "Micro Falla A Fsb 133 Pero A 166 No.." ?



  • 2

    "a 133 me va muy bien pero a 166 seme resetea el ordenador" "Micro Falla A Fsb 133 Pero A 166 No.."

    ¿En que quedamos? De paso, podrias decir que micro es, porque hombre podria pensar que es un 1700+ JIUHB DUT3C (aunque si es asi no lo llamaria yo "pata negra") pero pienso que deberias ser tu el que aporte la informacion si quieres que la gente pueda echarte un cable ¿no? ¿Has probado a subir el voltaje? ¿Anda bien de temperatura? ¿Has tocado los timings de la memoria? Insisto, si quieres ayuda, ayuda a que te ayuden ;)

    Por cierto, espero que no vuelvas a duplicar mensajes en secciones distintas ya que es una infraccion de las normas del foro, por lo que la proxima vez seras sancionado con 3 puntos por ello.

    Gracias y salu2.



  • 3

    uppppp!!!!! mil disculpasssss teneis razon me colao con el titulo

    logicamente es al contrario a 166 es cuando me falla el micro es exactamente ese,y lo de repetir perdon
    que no lo sabia, lo del voltaje por defecto me viene a 1.6v e probado hasta a 1.7v y nada y los timims los
    e puesto por defecto y by spd y nada .

    salu2 haber si ahora me podeis ayudar algo mas.



  • 4

    Por que repites los post??? es solo por preguntar vamos

    http://www.hardlimit.com/forum/showthread.php?s=&threadid=16753

    Es que creo que la gente se cansa un poco… y me incluyo



  • 5

    joder macho tampoco es para ponerse asi.:rabieta:





Has perdido la conexión. Reconectando a Hardlimit.