Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Sobre mod de voltaje



  • pues voy a hacer el mod de voltaje para ver si puedo subir mas el fsb, pq a 145 ni me arranca, echadme una manilla y me decis cual de los 2 integrados es el ke hay ke hacerle el mod.

    Salu2
    attachment_t_17113_0_k7vta3_5x_1.jpg



  • joder he adjuntado la imagen y no sale 😕 asi ke pongo la web, los 2 integrados son los ke estan arriba, debajo del puerto pararelo color rosa. :susto:

    http://www.ecs.com.tw/products/graphics/k7vta3_5x.jpg

    Salu2



  • me respondo yo mismo…

    Armado de valor me dispuse a hacer el mod de voltaje con la ayuda de un futuro perito electronico 😄 , despues de encontrar el integrado y las patillas por medio de un polimetro (2 horas), descubrimos ke era un integrado por ahi desperdigao y las patillas 1 y 10, le he puesto una resistencia variable de 47k, de 1,6v me ha subido solo a 1,79V, eso si ahora mismo estoy en 147x13 y totalmente estable :risitas:

    En 148 me peta winxp, en 166 directamente sigue sin arrancarme, mi pregunta es ... ¿necesito mas voltaje para poder subir fsb? :verguen:

    Salu2



  • has pensado ke a lo mejor puedan ser los pci o los agp ke los tienes muy subidos o la fuente de alimentacion ke no de mas de si no se si tienes los pci muy cargados a lo mejor es eso porke con esa subida de voltage algo mas de 2 mhz de bus te tenia ke haber dado digo yo vamos no se lo que puede ser pero es una idea.



  • el caso ke le he puesto una resistencia de 1k y he sustituido la de 47k porke resulta ke contra mas 0 sube mas voltaje, asi ke ahora puedo subir hasta 2v si kiero, he probao con ese voltaje y arrancando a 166 y nada, supongo ke el multi es mu alto 😞 y lo peor es ke mi placa no tiene pa cambiar el multi :_

    Menuda putada pq estaba logrando cosas increibles en una ecs, si alguien me aporta ideas que me las haga saber please 😛

    Salu2



  • Digo yo que puede ser el micro que no aguante mas,por que yo consiguo con esa placa poner el FSB a 150/150 funcionando estable.Athlon xp 1700+ Trougbread ,el steping no lo se pero el CPUZ pone steping 1.
    Memoria DDR 333 Generica y disipa normalito,no pasa de 42 grados.
    ahora esta de 1466 Mhz a 1650 Mhz.A 166/166 no arranca.
    a ver si cambio la placa C…... de ECS.



  • gracias por aportar tu idea, en el cpuz me pone stepping 0, mire el micro y era AXDA2100DUT3C AIRGA 0226DPBW, creo ke deberia subir bastante mas de lo ke sube, otra cosa, como haces pa ke te sea estable en 150, a mi me peta win 😕

    Salu2



  • Pues no hago nada,solamente lo pongo a 150/150 y me funciona bien.



  • badiass, a ke voltaje lo tienes puesto? ke memoria? y ke stepping de micro? 😕

    Salu2



  • Buenos días a todos,
    quiero hacer vdd y me gustaría algún consejo para el momento de la soldadura. Tengo un soldador de 11W con la punta más fina que he encontrado pero no tengo muy claro cómo hacer la soldadura a la resistencia sin tocarla. ¿Alguien me da algún consejo?.

    Gracias y saludos.



  • primero es localizar el integrado y las patillas ke son, pero supongo ke eso ya lo sabras. En cuanto a la hora de hacerlo te aconsejo ke bañes los hilos de los cables en estaño y luego con la punta del soldador con muy pokito estaño darle una "estokada":D , eso si, ten mucho cuidado ke no roce nada con las patillas de al lado, y ke el soldador no este excesivamente caliente, aunke siendo de 11w no creo ke tengas mucho problema, espero haberte ayudao.

    Nos leemos

    Salu2



  • El steping no lo se,el voltage el que viene por defecto 1.6V y la memoria la he cambiado por una samsung ddr333 normalita.



  • pues yo tengo el un 2100+ con el mismo stepping que el tuyo con EPox 8k9a2+ con vcore a 1.80 y fsb 166 y multiplicardor a 13 (2170Mhz) y rula perfect y estable.Espero q te sirva de algo



  • gracias pero ya me compré un aiuhb 2100+ ya ke el airga murió :muerto: , el aiuhb si ke sube poniendo el jumper en 166 directamente me lo reconoce como un 2700+, con 1,616v es insuficiente, cuando tenga tiempo le haré la mod de voltaje, con 1,675v creo ke es suficiente y ya puesto tiraré mas fsb. Las ECS no son tan malas eh 😄 solo ke hay ke trabajarlas un poco 😛

    Salu2


Accede para responder