Es necesario el loctite para desblokear un XP palomino?


  • 0

    Weno io no tngo ni idea, y hace un par de meses me arme de valor y coji el xp1800 k tenia y me puse a desblokearlo, la cosa fue k no puse el locktite, pero lo k si hice fue unir lo puentes bien, osea sin k se juntasen unos con otros y claro, segun estoy leyendo si no haces lo del pegamento peta, mi pregunta es, es esencial poner pegamento en los agujeros del laser ? y otra pregunta es , k pasa si pones el micro en la palma de la mano, me explico si coges el micro por dnd tan las patillas , pk me dijeron que se me podia haber estropeado tb por haberlo cogido asi, y yo no tengo ni idea en este tema :nono: , me ayudariais mucho si me solucionarais las dudas, pk asi creo k me atreveria con mi xp 2000 :/



  • 1

    Aqui tienes datos sobre ello:

    Recopilacion de los metodos de desbloqueo de los Athlon XP

    Saludos



  • 2

    Ya lo habia leido, pero no me saca de ninguna de las dudas que expogo arriba, thx de todas maneras :D



  • 3

    El loctite es simplemente para poder unir los puentes, si lo has desbloqueado sin rellenar los huecos, y te funcina, pues perfecto.

    Lo de coger el micro por debajo, pues en teoría es peligroso, y no se debe hacer, pero vamos, no creo que le vaya a pasar nada.



  • 4

    El problema de los microsurcos es que cuando pones el celo ahi un "vacio" que no controlas y la pintura se puede interconectar con estos microsurcos, de aqui viene que se tapen y se deje maximo control tapando con el celo. Si los has pintado y ves que los surcos no se interconectan pues ya está, aunque el riesgo siempre será mayor.



  • 5

    pues entonces no entiendo pk se me jodio el XP1800, pk lo hice con celo, y no use el peaso pincel k trae el bote de pintura de plata, si no uno muy finito para no salirme y no pillar pintura en exceso y se corriera por debajo del celo, use dos lupas una de gran aumento y otra que es una lupa con lampara :), pero no funciono, creo k pasare de meterle mano… pk sigue sin convencerme :(



  • 6

    El metodo que yo he usado siempre ha sido Tippexx para rellenar los surcos y luego aplicar la pintura de plata con la punta de un alfiler o similar.

    Se pone un poco de celo para delimitar la zona de los L1, se echa un poco de tippex, se deja secar un poco (medio minuto o asi) y se le da energicamente con una goma de borrar. Asi se quedan los surcos perfectamente rellenos y aislados.

    Luego se va aislando cada puente mediante unas pequeñas tiras de celo (aunque no es estrictamente necesario) y se van haciendo las uniones con calma. Si te pasas (por ejemplo tocar otro puente) no hay problema, la pintura de plata cuando seca sale muy facilmente con un alfiler con lo que se elimina el exceso. Incluso hay quien directamente echa pintura de plata sobre todos los puentes y luego recorta con el alfiler todo lo que sobra hasta dejar solo los puentes, aunque yo siempre lo he hecho uno por uno.

    No es tan dificil y personalmente nunca llegamos a cargarnos ningun micro con este metodo.

    Salu2



  • 7

    Pues como ya he dicho en muchos post, por si no lo viste, yo tambien soy partidario del Tipex en lugar de locite, tienes el mismo resultado y es mucho mas facil de aplicar y de corregir. Ademas luego si te pasas con el locite para corregir el exceso utilizas un cutex o algo cortante si esta seco, en cambio, con el tipex si te pasa puedes utilizar un trapo o esponja humedecida en alcohol, tu decides ;).



  • 8

    osea, k se me casco el micro pk no tape los agujeros del laser con el locktite o el tipex no?, io por esa razon no use locktite pk si salia mal era muy lioso kitarlo y dejarlo bien sin rayar el pbc del micro, lo del tipex me gusta mas, puede k me hinche de valo otra vez y lo haga :D, una pregunta cuando se me jodio el micro tb peto la ram, casualidad? antes de apagar el pc lo deje con la configuracion de un xp1800 eso influiria?, la placa se puede joder si lo desblokeas mal?



  • 9

    A ver, desbloqueando un procesador la placa no va a petar, puede hacerlo si no haces las conexiones correctas y se juntan, lo que puede dar luga a un corto y eso no se puede valorar, depende el corto depende lo que romperás. Es muy importante que los puentes no se conecten entre sí, como ya he puesto en varias imagenes y podeis ver muchas guias por la red, quedando así | | | | | no pasa nada. Si alteras el multiplicador y no se resetea es porque no están bien exas las conexiones con lo unico que ocurrirá es que tengas que hacerle un reset al BIOS (clear CMOS) normalmente con un jumper, o a las malas quitando la pila durante un tiempo.



  • 10

    En este video de Tom's Hardware viene bastante bien explicado como desbloquear el micro. http://www4.tomshardware.com/column/20011124/video2_ocingxp-03.html
    (Aportación en su momento de Vorok);)



  • 11

    Yo había oido algo incluso más raro, que el microsurco de los ThoB lleva una capa de no se qué historia de metal que si puenteas sin tapar con typex o lo que sea hace masa y no se te desbloquea.

    Mira, no sé si será verdad lo que sé es esto: yo intenté desbloquear un 1700+ de todas las maneras posibles sin tapar los cortes, usaba una megalupa de cirujano que me prestaron y con muuucha paciencia hacía uniones perfectas, luego comprobaba con un multímetro y estaban correctas, pinchaba el micro y nada, impossible, quitaba la pintura de plata y otra vez, así hasta 3 veces; luego ya me senté tranquilamente y me puse a buscar por Internet, encontré eso, tapé los huecos y a la primera, o sea, que yo creo que por la razón que sea hay que taparlos y mejor con typex pq luego se puede quitar, el loctite además como es transparente si metes la pata y te cae cerca de las conexiones redonditas por mucho que las pintes están aisladas y no te das cuenta.

    Saludos :)



  • 12

    mis uniones estaban bien hechas lo k no puse fue el pegamento, por eso mimos pk podia ponerlo encima de algun puente o hacerlo mal y rayar el micro, me gustaria saber si hay alguna guia o faq o algo que diga como comprobar el micro con un tester, para saber k esta bien hecho pk eso no se hacerlo y no he visto info en ningun lado, lo he visto como lo hacen en el video ese k ya tenia, pero no me kedo con todo ni en k posicion esta el tester y es una cosa k nunca he visto en ninguna guia, si alguien sabe como me seria de gran ayuda thx!



  • 13

    Para ponértelo fácil coje un multímetro y ponlo en alguna posición en la que cuando unes los dos extremos te marca algo el display, luego lo pruebas en un punete, o sea, pones los extremos en los dos circulitos ->

    . -> uno aski
    |
    |
    . -> otro aski

    si te mide algo es que está bien, vamos que conducen

    Luego para verificar vas probando a ver si has hecho algún puente mal, o sea ->

    . .
    | |
    | |
    . – .

    si mides con el multímetro en los dos de abajo y conducen es que los has unido sin querer y no pueden estar unidos los puentes entre sí.

    No es que sea muy científico lo que te he escrito pero vamos yo lo hice así. A ver si lo entiendes pq no sé si me he explicado muy bien :risitas:.

    P.D.: Ppor cierto este icono de : risitas : parece un cuñao porque parece q está mellado :D :D :D cuñaaooooo



  • 14

    si muchas thx, te entendi perfectamente :]



  • 15

    Segun lei la otra noche que estaba overclokeando mi 1800+, el tipex o el loctite es para aislar los agujeros esos porque si no los aislas hacen masa y te dejan bloqueado el multiplicador, aunque este libre el fsb.

    Debe ser verdad, porque es lo que me pasa a mi. Despues de pelearme un rato con el tipex, siempre se me
    despegaba al hacer el siguiente agujero, opte por ponerle la pintura de plata directamente, y el multiplicador no me deja cambiarlo, osea en la bios lo cambio pero no surte efecto. El fsb si me lo deja cambiar de echo tengo el 1800+ a 1667 (145*11.5).

    Tendre que limpiarlo y volver a hacerlo.

    Pregunto ¿si me reconociera el micro como un 2100+ por ejemplo, me dejaria bajarle el voltaje? me explico tengo una a7v-266e y la muy %$&%"$% me tiene el 1800 a 1,84 aunque la bios pone 1,74, la medida alta me la da el MBM y tambien el CPUZ y he pensado que si lo reconoce como un tbred que van a 1,60 pues igual me deja bajarle un poco la tension.

    Venga perdon por el rollo y un saludo a todos





Has perdido la conexión. Reconectando a Hardlimit.