R.L. en lian li PC71


  • 0

    Pues acabo de montar mi nueva R.L. en una Lian li PC71, podeis ver unas fotos aqui http://es.photos.yahoo.com/vilpuertas en la carpeta fotospc/lian_li

    He intentado que fuese lo mas compacta posible y no modificar la caja de modo irreversible. Por eso he sustituido la placa trasera para poder cambiar la fuente de alimentación a la parte alta, con eso me queda el espacio justo para el radiador. El ventilador y deposito los he puesto por fuera, con esta disposición utilizo muy poco tubo, no necesito codos y el deposito queda en la posición mas alta aunque tumbe la caja, asi es mucho mas comodo para quitar las burbujas de aire.
    A ver que os parece, se aceptan criticas, preguntas, sugerencias… :D

    Saludos



  • 1

    Pues la verdad que tiene una pinta estupenda…. la lastima que tengas que sacar el deposito fuera de la torre porque es, quizá, lo único que veo chungo..... lo recogido de los cables y tubos de la RL me paice fantástica por lo menos en esqueleto.

    Sigue asin que tiene mu buena pinta.

    Un saludo



  • 2

    ¿Porque pones esa cara al fotografiar?

    No se, te veo algo forzado.:risitas: :risitas:

    Ketchak.



  • 3

    :D :D :D es que cuando estoy sin afeitar pierdo mucho, ademas la culpa es de uno que yo me se, que no pule bien los bloques y deforman la imagen :p:D



  • 4

    Al colocar asi la eheim no te hace ruido?
    Yo cuando pongo mi eheim tumbada o en vertical no para de hacer ruido, y en cuanto la pongo en su posicion normal, el ruido para.
    No es ruido de burbujas, es como de un motor que roza o que está forzado.

    A vosotros no os pasa?



  • 5

    Según el manual de la eheim, la bomba se debe de colocar en la posición normal, con la salida hacia arriba, pero si miras en la dirección que he puesto antes veras que hay otra carpeta con fotos de mi primera R.L. (aopen) con la bomba en vertical, pues esa lleva funcionando 1 año ininterrumpidamente sin el menor problema y no le he notado diferencia de ruido respecto a otras posiciones.La verdad es que no se me ocurre ninguna razon logica por la que la bomba no pueda trabajar en cualquier posición :confused: . Con la bomba tumbada tampoco he notado un aumento apreciable de ruido. De hecho ahora estoy probando el pc por primera vez y lo que mas se oye es el ventilador de la grafica y el rascar de los discos duros. :sisi:

    Saludos



  • 6

    Estas seguro que no hay ni la mas minima diferencia de ruido?
    Soy muy maniatico con el ruido, noto el mas minimo cambio, pero es que al ponerla en vertical el cambio no era minimo, era maximo. Hacia mas ruido que un disco duro rascando.
    Es muy raro, no creo que la bomba este defectuosa pues trabaja perfectamente en su posicion normal.

    A mi la razon q se me ocurre es que en un estanque con agua, el aire tiende a ir hacia arriba.
    En este caso el deposito es el interior de la eheim, y el aire sale por su racor de salida, pero si pones el racor hacia un lado, el aire se quedará arriba sin poder salir por ningun lado.

    Esa es mi explicación, pero como no he abierto nunca una bomba, no se si es logica o no.

    Gracias.



  • 7

    No te puedo asegurar que no haya "absolutamente ninguna" diferencia de ruido pero si que yo no lo he notado. En la lianli que está la bomba de lado, si tumbo la caja para trabajar en ella ya se queda la bomba en posición normal, y no noto la diferencia de ruido. El funcionamiento de la eheim es por fuerza centrifuga, igual que los blower que se colocan en las ranuras pci. Lo que dices del aire si tiene logica, de hecho para purgar el aire del circuito la forma mas rapida en mi caso es tumbar la caja, para que la bomba quede en posición normal y despues de un par de minutos para quitar todo el aire va como la seda. Otra de las cosas que he leido por ahí es que es mas facil de purgar si el deposito es el elemento mas alto del circuito.
    Tambien es posible que tengas una pequeña holgura en el eje de la bomba que haga que vibre en algunas posiciones… no se... :confused:

    Saludos



  • 8

    Ah hostia! Entonces ya está la solución.

    Primero purgas y luego tumbas la bomba!
    Es que yo (bruto e inexperto) lo que hacia era ir llenando el circuito con la bomba tumbada, y tras 10 horas purgando eso seguia haciendo ruido.

    Ahora estoy contento con la posicion de la bomba, ademas le quiero hacer un pequeño deposito y forrarlo por dentro de espuma para meter la bomba y q no haga el mas minimo ruido, pero si lo llego a saber hace unos meses, la hubiese puesto tumbada.

    Gracias de nuevo.





Has perdido la conexión. Reconectando a Hardlimit.