Fotos de mi RL


  • 0

    Aqui van las fotos de mi primera RL, es un poco cutre pero cumple su funcion bastante bien.

    Para mi es mas importante el rendimiento que la estetica, aparte de que cuidar la estetica es mucho mas mañoso y yo tengo manos de oso…

    Lo siento, no se subir mas de un archivo a la vez, me contestare yo mismo y adjuntare el resto, si esto molesta que algun administrador lo edite o borre o haga lo que sea.

    Una foto general, aqui se ve que mi caja no es muy grande:nono:
    attachment_t_18252_0_ajuste-de-tamaño-de-general.jpg



  • 1

    La tarjeta grafica es una Hercules 3D Prophet 4500 con el disipa/ventilador de un pentium 200 MMX a 7 V.

    No suena practicamente nada.
    attachment_p_146474_0_ajuste-de-tamaño-de-grafica.jpg



  • 2

    El bloque me lo hizo p0stman y el chipset un ventilador de 6 cm a 5v (quemaba el joputa)
    attachment_p_146475_0_ajuste-de-tamaño-de-cpu_chip.jpg



  • 3

    El radiador es un famosisimo pecomark, va bastante bien para lo que cuesta y el ventilador es el peor del mundo que hace ruido a 5 V. Por cierto que lo que se ve si son pinzas de la ropa.

    Lo de la cinta aislante es para que no se pinze el tubo.
    attachment_p_146476_0_ajuste-de-tamaño-de-radiador.jpg



  • 4

    Esto es todo, para lo que cuesta, que no es mucho va bien, sobre 40º-41º con el seti y el ventilador off, si lo enchufo pues sobre 35º.

    A ver que me decis.



  • 5

    pues como tú dices, si no buscas que sea una maravilla estéticamente hablando, me parece fenomenal esa RL que has montado.



  • 6

    Esto es todo, para lo que cuesta, que no es mucho va bien, sobre 40º-41º con el seti y el ventilador off, si lo enchufo pues sobre 35º.

    Eehh… ¿si apagas el ventilador no se supone ke el agua terminara por kalentarse?

    Felicidades por esa RL, muy apañada ;)



  • 7

    Gracias por el apoyo chicos.

    Publicado originalmente por kmatxo
    **Eehh… ¿si apagas el ventilador no se supone ke el agua terminara por kalentarse?
    **

    Me refiero a que con el ventilador del radiador apagado no pasa de 40º-41 en un duroncete 800, y si lo enciendo pues baja a unos 35º, ha estado todo un dia y una noche con el seti y el emule y no ha pasado de esos 41º.





Has perdido la conexión. Reconectando a Hardlimit.