Libexpat, problemas con el lmule


  • 0

    Pues mi problema es que al ./configure && make en el emule, me dice ke no encuentra la libreria, pero tenerla la tengo, esto comprobando si es de la version y si no esta en el lugar adecuado, pero si fueras tan amables de darme mas ideas os lo agradeceria :D:D



  • 1

    Puede que necesites las cabeceras o fuentes de esa librería, es posible si dicha librería está instalada como paquete, ya que en estos casos las cabeceras/fuentes vienen en un paquete aparte llamado paquete-devel.

    Busca un archivo libxpat-devel o similar ;)

    Saludos y suerte





Has perdido la conexión. Reconectando a Hardlimit.