Porfavor ayuda con mi ASUS A7N8X


  • 0

    Hola a todos, empiezo diciendo que me he comprado nueva la ASUS A7N8X Deluxe, de la Revision 2.0 1003. Le he puesto un micro 2200+ que lo tenia en una ASUS A7V333, que me funcionaba perfectamente y de la que tenia una temperatura media de idle de 42°. Pues con este mismo micro, con el mismo ventilador y disipa (volcano 7+) me dice desde la bios que la temperatura media es de 80°C, vamos que me quedao flipao, el caso que dentro de windows con el Aida32 y el Pcprobe me dice que la temperatura es de 43°. Porlo que me quedo que no se aquien hacer caso, toco el disipador y esta frio. Cuando pongo el 3DMARK2001, me apaga el PC directamente, con lo que me da que pensar que la bios esta tomando mal la temperatura y que por el sistema que tiene ASUS COP como el CREE que la temperatura es superior a 80° me apaga el PC. Desde la bios no se puede deshabilitar el COP, no se que hacer. He actualizao a la version 1005 de la bios y todo sigue igual. Haber si alguien con esta placa o que tenga idea del asunto me puede hechar un cable. GRACIAS.



  • 1

    up please



  • 2

    Prueba a ponerle otra vez el disipa, q por las temperaturas q marca estando el disipa frio puede ser q no este bien colocado y no transfiera el calor desde el micro al disipa. O simplemente puede ser tb q la placa no mida correctamente pero eso de los reinicios parece algo sospechoso de q el micro este a punto de barbacoa
    Usa pasta termica entre el disipa y el core del micro, una capa delgada y no un pegoton.



  • 3

    ya esta solucionao, el disipa lo puse al reves, pensareis, q burro!!. Pero esque yo tenia la Asus a7V333, y he cambiado muchas veces el disipa, y resulta que el slot en la Asus A7N8X esta totalmente al reves, y yo lo puse a ojo. Ahora me queda el logo de Tt al reves. Asus y sus cambios inexplicables…





Has perdido la conexión. Reconectando a Hardlimit.