Sensores de temperatura de la ASUS P2B??


  • 0

    Hola
    Tengo un PIII450@600 con una ASUS P2B (chipset 440BX) y con el CpuFan me sale una temperatura de 40ºC (a parte de muchas de -48 que seguro que estarán equivocadas XD).
    ¿¿Será la temperatura del chipset o la CPU???
    Saludos



  • 1

    Si no recuerdo mal la Asus P2B lleva un sensor de temperatura externo, que lo puedes poner donde quieras, normalmente se pone pegado al disipador o cerca del core, es un cablecillo negro que termina en una puntita anaranjada búscalo y muévelo a un sitio que tú sepas que está mas caliente o más frío y sabrás qué es lo que te está midiendo, saludos.



  • 2

    No creo que tenga un sensor de ese tipo o al menos en todas las veces que la he trasteado no he visto ningún cable.
    Yo creo que debe ser el de la CPU porque tiene más importancia que saber la del chipset; a parte de que cuando te pones a jugar sube rápidamante unos 15ºC (a unos 50ºC) cosa que no hacen los chipsets y sobretodo de esta edad (aunque yo como overclocker prefiero que están todas las temperaturas).
    De todas formas como es el ordenador de trasteo el sensor de temperatura de momento es con el dedo jejejejejejejejejejeje
    Saludos y haber si alguien me sabe concretar que temperatura esta midiendo



  • 3

    La Asus P2B tiene 3 sensores de temperatura, pero solo uno de ellos está incluido en la placa.

    Si te fijas, cerca de la CPU, tienes 2 pines que pone JTCPU, ahi se debe conectar un termistor de 10K y ponerlo pegado al core del micro para que te mida la temperatura del procesador.

    Abajo tienes otros dos pines mas, pone JTPWR, ahi puedes conectar otra sonda y ponerla al lado de lo que quieras medir su temperatura, yo la tengo colocada en el disipa de la tarjeta gráfica.

    La placa para el tiempo que tiene es fantastica, funciona con todo, tiene un chipset BX considerado el mejor en la historia del pc, yo la tengo 24 horas encendida desde que la compré (junto a un PII 400, ahora está con un PIII 800)

    Tiene tres conectores para monitorizar ventiladores y tres conectores para monitorizar temperaturas.

    Yo uso el Motherboard Monitor. http://mbm.livewiredev.com/

    • El sensor 1 mide la temp de la placa.
    • El sensor 2 mide la temp de la CPU. (siempre que conectes la sonda)
    • El sensor 3 mide la temp de lo que quieras (siempre que conectes la sonda)

    Salu2



  • 4

    PPQuilla muchas gracias por tu aclaración.
    Yo tengo la placa con un PIII450@600 (El FSB a 133Mhz) y se me pone si no recuerdo mal (te escribo desde el curro, cuando lo miré en casa te lo confirmo) a más de 45ºC el chipset. ¿A cuanto esta tu chipset?
    La placa me la dio mi tio y no tengo los sensores. ¿se podrán comprar en una tienda de electrónica?
    Otra cosa.. ¿Que HDD tienes?? Tengo entendido que esta placa no soprta más de 30Gb.
    Saludos y muchas gracias de nuevo



  • 5

    Los sensores por lo menos yo no los pude encontrar, asi que mirando en internet (asi fué como conocí este foro) me dijeron que yo mismo los podria fabricar.

    Necesitas unas resistencias NTC de 10K, pillas unos cables de una carcasa vieja (el de los conectores de los led de disco duro, reset etc) los sueldas a las patillas de las resistencias, un poco de termorretractil y listo, solo te queda fijarlo a donde quieras y conectarlo a la placa.

    Si miras en la bios, ya tendrás las temperaturas correctas.

    De disco duro tengo un Barracuda de 80Gb funcionando correctamente (solo lleva una semana puesto) antes tenia un Fujitsu de 20Gb 7200 RPM.

    Tienes que tener la revision de Bios 1014 beta 003 (en la web de asus la encuentras)

    Segun he leido con esta bios admite HDDS de hasta 120Gb.

    Salu2



  • 6

    PPQuilla a que temperatura tiene tu el chipset???
    El mio estando en Windows XP bastante rato haciendo un poco de todo a unos 35ºC
    Y por cierto… en la página de Asus no ponen que cosas aportan las distintas BIOS no?? (o por lo menos yo no lo he encontrado).



  • 7

    La temperatura que tienes en el chipset es correcta, en cuanto a que en la web de asus no pone nada que corrijan las bios es cierto, no es que no lo hayas encontrado.

    Salu2



  • 8

    OK. Gracias de nuevo.

    Ah por cierto he intentado tocarle el AGPCLK y no me ha aguantado jejejejejejejeje asi que lo he vuelto a dejar con el multiplicador del AGP a 2/3. ¿Tu lo has tocado?



  • 9

    Nunca me ha dado por tocar el AGP, a lo mas que he llegado ha sido a poner mi PII400 a 532, y lo aguantaba correctamente.

    Tambien he puesto un PIII 100 con bus a 133 y tambien iba correctamente.

    Salu2





Has perdido la conexión. Reconectando a Hardlimit.