KD7 y Temperatura


  • 0

    Hola

    Me he pillado hafe poco esta placa junto un AMD xp 2000+. Lo tengo refrigerado con liquida el miro y la grafica, una geforce 4 ti 4200 y la temperatura que tengo es de unos 43º en idle.

    El problema lo tengo con la temperatura ambiente, que me da 65º, y no me estoy confundiendo con la de la cpu ya que en la bios me pone la tª de la cpu interna, que da unos 46 y la de la superficie que es de 43. Donde pone system da 65º :eek:

    Tengo to montao en una cube server, con un enermax de 12 metiendo y dos de 8 sacando, he cambiado el disipador del chipset por un zalman pasivo y no so pq da esta tª tan alta.

    A ver si a alguien se le ocurre algo.

    Saludos.



  • 1

    Hola yo compre la misma placa hace unas 3 semanas y tambien me parecio curioso la temperatura que marcaba la mb , la temperatura del micro interna y externa estaban bien pero lo de la mb era un poco exagerado , yo supongo que sera porque el sensor esta al lado del chipset, aunque ahora mismo no te puedo decir mas de ella porque solo me duro una media hora se estropeo y ahora estoy esperando a que me la cambien en el servicio tecnico. Ahora mismo tengo una abit kr7a-133r y con la caja cerrada me marca el mb 28 grados mientra que la otra era exagerado lo que marcaba con la tapa abierta



  • 2

    Bueno pues parece que sera por la situacion del sensor o por algun error que tenga la bios, que espero que lo solucionen.

    Una pregunta, ¿como es que te duró media hora? madre mia que le harias a la pobre :D

    Si te la cambian pronto dime las temperaturas que tienes, o si alguien mas tiene esta placa KD7 que comente que le da de temperatura.

    Saludos.



  • 3

    En media hora lo unico que me dio tiempo fue a controlar la temperatura del micro unos 10 minutos +- entrar en windows, empezar windows a encontrar componentes nuevos una vez que termina miro que aquello necesitaba una instalacion en lipio ojeo el disco duro a ver si me queda algo de valor "como las fotos de playboy " jajaja y acto seguido reinicio osease le doy al boton del reset y vaya por dios que tarda esta placa en arrancar ops si parece que no arranca coño pero si tien los led amarillo y verde encendido tiener que estar bien, bueno a ver que es lo que esta mal cambiemos componentes , pero nada vuelvo a montar todo en mi kr7a-133r y todo va bien. Cosas de la vida compre Abit porque nunca me dieron problema y como era la primera vez que compraba una placa por internet queria estar seguro aunque pagara mas , pero al final me salio todo rana.



  • 4

    Madre mia que cosas mas raras. Un amigo mio se pillo hace poco una Abit tb y le arranca cunado quiere la joia, pero ya la ha mandao a ver si la arreglan. Espero que mi kd7 agunate jeje.

    Atodo esto, por lo del tema de la temeperatura he encontrado este post en Amdmb.com, que parece que esta placa hace cosas raras con la temperatura o algo. aqui os lo dejo:

    http://www.amdforums.com/showthread.php?threadid=166844&highlight=kd7



  • 5

    Despues de haber visto el empaquetado y lo que traia la kr7a-133r me ha parecido un poco cutre la caja, la bolsita de pompitas y los cables que traia la kd7 con lo cara que es la joia, ademas de no traer nada como serial ata y demas cosas, un poco cutre



  • 6

    Por lo que he leido, el problema con la temperatura ambiente es q Abit ha situado el sensor de temperatura muy cerca de una zona llena de MOSFETS q se calientan muchisimo y por eso da esas lecturas tan exageradas. Si pones un ventilador soplando sobre ellos veras cmo se reduce la temperatura ambiente.



  • 7

    Pues parece que si puede ser por lo que he leido yo tb. Despues de todo antes cuando tenia el disipador normal de aire me daba 46 o asi y al pasar a likida y no tener aire cerca empezo a subir, y lo que hago es ignorar el tema un poco.

    Depsues de todo tengo otra duda, sobre los ventiladores, pq en la bios no me monitorea las rpm nunca pero desde windows con el mbm lo hace bien :confused: que cosas mas raras.

    Saludos.



  • 8

    viva abit:D :D :D





Has perdido la conexión. Reconectando a Hardlimit.