Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Problema popup en Explorer



  • Hola a todos, mi problema es que cada vez que ejecuto el explorer me aparece una ventanita de publicidad unas veces, de un sitio y otras de otro. La pagina de inicio me aparece sin nada, pero la siguiente se me abre una, y esas paginas no tienen publicidad porque si vuelvo a acceder a ellas no aparece nada. Si por error he instalado algun plugin que me hace eso alguien sabe como podria desinstalarlo. Gracias



  • en esas estoy yo tambien, no se de donde coño salen, ni con el msn puesto ni sin el.



  • Dos consejos:

    1º) NO useis explorer. Pasaros a mozilla o a opera

    2º) Si a pesar de todo seguis con explorer instalaros un programita tipo zeropopup (es el que yo usaba hace tiempo) para libraros de esas molestias.



  • Comprobasteis si es cosa del mensajero de windows? Lo teneis deshabilitado?

    Un Saludo!



  • pues se me habia olvidado eso, ahora pruebo.

    Lo de programitas deberia haber algo en win para bloquear eso, es que entre, controladores de win, blutúd,antispywares,firewall,antivirus y demas me van a hacer falta 5 gigas de ram para que esto vaya fluido.



  • La clave está en no utilizar el Internet Explorer… solo digo que hagais la prueba, yo antes siempre tenia pantallitas que se abrían, programas espías q hacian que el ordenata fuese mas lento... cada dos por tres tenía que limpiar el equipo para que fuese minimamente bien, ahora que tengo el Firefox eso ya es cosa del pasado.



  • Esto que contais me pasó hace poco, se me insaló un plugin que cada 10 seg o así activaba un pop-up de publicidad, algo bastante molesto.

    Lo solucioné pasando el Norton habiendo iniciado windows a modo prueba de fallos, puesto que en inicio normal ni el antivirus ni el Ad-aware a bajo nivel me detectaban nada.

    A mi esto me evitó un formateo cantado…

    Saludos!!!



  • Pues lo mio es mas jodido!! :vayatela: Cada vez que abro explorer (utilizo siempre opera, pero para ciertas paginas utilizo el explorer pues el opera no lo muestra bien o no funciona bien la pagina) se me abre una ventanita que no puedo quitarla!!! la unica manera es reiniciando el ordenata y ni el norton ni el spybot search an destroy lo pillan!!! y para colmo, no se por que coño, no me deja reiniciar a modo de prueba de errores…...... una putada, si alguien sabe como forzar el modo a prueba de errores, se lo agradeceria.

    Saludos.



  • Prueba con el Ad-aware. xD, los problemas con ventanas que se abren solas simpre los solucione con este.



  • @Malmsteen:

    Pues lo mio es mas jodido!! :vayatela: Cada vez que abro explorer (utilizo siempre opera, pero para ciertas paginas utilizo el explorer pues el opera no lo muestra bien o no funciona bien la pagina) se me abre una ventanita que no puedo quitarla!!! la unica manera es reiniciando el ordenata y ni el norton ni el spybot search an destroy lo pillan!!! y para colmo, no se por que coño, no me deja reiniciar a modo de prueba de errores…...... una putada, si alguien sabe como forzar el modo a prueba de errores, se lo agradeceria.

    Saludos.

    enciende la maquina y antes de que salga la pantalla de windows ve preionando f8 para entrar a modo aprueba de fallos si esto no funciona intenta esto checa tus regedits si la pagina es la misma siempre checa el nombre y busca lo en el regedit borra todas las lineas con el nombre de la pagina , luego busca con la ayuda del windows la misma pagina si hay archivos borralos, y checa en el arranque a ver si no hay un programa que inicie esto… si no se soluciona pues vas a tener que regenerar tu SO :vayatela:


Accede para responder