MEMORIA TRanscend..@333 aguantará a 400????


  • 0

    pues eso tengo 2 modulo de memoria transcend de 256 cada uno..ahora mismo los tengo a fsb166..aguantarán a fsb 200???????????



  • 1

    Pues imagino q si, aunque la mejor forma es probarlo, si ves que llega un punto en que no aguanta, sube un poco el voltaje de la memoria o sube los timmings

    Salu2
    Packo



  • 2

    venga lo subo que mañana voy a probar,algun consejo?



  • 3

    joder, estaba flipando, porque leia en mi post anterior que la fecha era 10-01 y no recordaba haber puesto ese post ayer, y resulta que era 10-10 :rolleyes: :rolleyes:

    Salu2
    Packo

    P.D.: intent



  • 4

    Yo en cambio no creo que te lleguen a 200Mhz, aquí tengo una memoria corsair ddr333 que no pasa de 188Mhz de fsb ni subiendo el voltaje a 2.9v.

    Prueba a ver hasta cuanto te llega, pero mucho me temo que esa memoria, a menos que te haya tocado una memoria realmente buena, que a veces pasa, te llegue muy por encima de los 180.



  • 5

    pues si ahora mismo estoy a 200x10 xp2400 y esto rula perfectamente eso sí directamente le subido el voltaje a la ram porque la otra vez creo recordar que me salió la sirena ahora mismo está a 2.640v la ddr…he echo pruebas con el sandra y aida en lectura y escritura y me dá igual es normal?



  • 6

    bueno me acabo de dar cuenta de una cosa:

    al iniciar el pc me pone 200x10 xp2400

    memory frecuency is a 166(333ddr) COMORR?

    he probado a poner by spd y auto y nada y tambien a bajar el cas a 3 y nada,

    alguna sugerencia?



  • 7

    Tienes que tener alguna otra opción ahí, donde pone by spd y auto, algo como 1:1, 3:3, o algo así.



  • 8

    si tienes el FSB a 200 y la memoria a 166, tienes un divisor 5:4, por eso los test del aida te dan iguales en lectura/escritura de memoria.

    Salu2
    Packo



  • 9

    Publicado originalmente por packosoft
    **si tienes el FSB a 200 y la memoria a 166, tienes un divisor 5:4, por eso los test del aida te dan iguales en lectura/escritura de memoria.

    Salu2
    Packo**

    exacto eso es lo que pasaba,pero ami nome salen divisores 3/5 4/5 5/5 sinó que me pone en porcentajes % bueno pues e puesto 100 y entonces si me ponía ddr400

    los datos:

    con ddr333 aida: lectura:2467,escritura:950
    con ddr400 aida: lectura:2761,escritura:1061

    pero….el 3dmark me hace errores graficos

    osea que no aguanta la memoria..puede ser por calenton? o directamente no
    soporta a 200?



  • 10

    si bajas la memoria el 3dmark no te hace cosas raras?

    prueba a subirle un poco más el voltaje (hasta 2'7-2'8) a ver si aguanta

    Salu2
    Packo



  • 11

    Publicado originalmente por packosoft
    **si bajas la memoria el 3dmark no te hace cosas raras?

    prueba a subirle un poco más el voltaje (hasta 2'7-2'8) a ver si aguanta

    Salu2
    Packo**

    hola e subido el voltage a 2.77v y me aguanta pero cada rato seme apaga el monitor por un segundo y vuelve la imagen:confused: …pero lo peor es que a los 10 minutos me ha dado error de proteccion de windows y he tenido que reiniciar...el siguiente valor que tengo es 2.90v no es mucho?



  • 12

    Lycos, yo te cuento lo que yo hago. Tengo, como ves un módulo Twinmos DDR333. Lo que hago es, poner el divisor en 3:3 , osea en tu caso al 100 %, y luego el VDimm (voltaje de la ram) ponerlo a 2.7v.

    Después uso el programa prime95 que vale para testear la RAM. Una vez instalado, es muy sencillo, le das a Torture Test, y si se queda parao, significa que te has pasao de FSB. Si quieres prueba un poco más de VDimm, a 2.8v, pero no creo que notes mucha diferencia. Por cierto, el Torture Test dejalo 1/2 hora más o menos. Lo que te hace este programa es torturar la memoria RAM para si aguanta. A más tiempo trancurrido desde que empezó, más traca le mete a la RAM.

    Esos errores que dices que te da, son normales, a mi lo del error de Windows también me daba.
    Espero haberte ayudado…

    Salu2



  • 13

    E mucho para unas memorias "normales", piensa k es un 30% de oc. Aunk seguro k las memorias te aguantan 2.8 o 2.9V, prueba con eso. Como tienes las latencias, ya probaste a subirlas?



  • 14

    S3v3N creo que no hace falta que haga lo del prime..solo con ver como seme apagaba la pantalla y despues el pantallazo azul que me ha dado está claro que no aguanta.

    B>>m4n se pone a cas 3…nosé no explotarán las memorias por meterle 2.9? no me fio.



  • 15

    S3v3N creo que no hace falta que haga lo del prime..solo con ver como seme apagaba la pantalla y despues el pantallazo azul que me ha dado está claro que no aguanta.

    Totalmente de acuerdo, pero llegará un momento en que, imaginemos la pones funcionando a 370 mhz, y … pese a no apagarse el monitor y no salirte un pantallazo, el sistema se vuelva inestable con un consumo alto de recursos. Para esos casos en que estás cerca del límite de overclocking, es aconsejable usar el prime95 ( o cualquier otro programa del estilo, puedes usar el 3dmark03 y si se para .. ya sabes, pero es más fiable a mi modo de ver, el prime95).

    Salu2



  • 16

    S3v3N …como ya e puesto el 3dmark01 seme cuelga,a 2.9v no e probado es excesivo 2.9v?



  • 17

    Yo si fuera tu, miraría primero aver la garantía de la memoria. Hay gente que la tiene a 3v así que malo de por si no es. De todas formas asegurate de optimizar bien los timings .. que me parece que es ahí donde fallas.

    Salu2



  • 18

    el cas al poner bus 200 seme pone automaticamente a CAS3 pero los demas valores no los he tocado..que dices que valores pongo?





Has perdido la conexión. Reconectando a Hardlimit.