Asus p4c800 deluxe !¿no me deja poner memo a 400?!!!!


  • 0

    Hola, acabo de pillar un p4 2400 c 800 fsb de costa rica, q no va mal, pero la placa me mosquea, el micro a 3200 va bien, mas de eso es algo inestable, y el fsb a 266, unos 1066 fsb, pero la memoria solo me deja ponerla a 266, si la pongo a 400 solo me aguanta jhasta 2533mhz, y sino no enciende. son 2*256 geil a 400 2-3-3-6, ¿que puede ser?

    A parte de esto, no sube mas el micro? es un costa sica deberia subir mas no?

    agradezco vuestra atencion. un saludoooo



  • 1

    Esto creo q lo sabe muy poka gente (entre ellas yo hasta hace poko). Lo de 266,333 y 400mhz en la P4P800 son en realidad los ratios entre FSB y la memoria. Se corresponderian a los ratios 3:2, 5:4 y 1:1 respectivamente. Osea q cuando tu le dices 400mhz, con el maximo FSB q dices haber conseguido(266mhz), harias funcionar la Geil a 512mhz, imposible vamos. Con 266 corre a 355mhz, debajo de sus posibilidades. Y si empiezas desde 1:1, la memoria si no equivoco solo te aguanta hasta 211mhz. Puedes probar a poner los timings mas discretos q tiene la p4p800, q son 3-4-4-8, a ver hasta donde llegas con 1:1. O sino prueba con el 5:4, ir subiendo FSB hasta donde sea estable y comparar con q configuracion sacas mas rendimiento en los tests, juegos, etc.

    Respecto al micro, prueba a subirle el voltaje, pero no mas de 1.7V, sino tendrias el riesgo de cascarlo. Tb pon un ventilador al NB porque se caliente bastante. Espero haberte sido de ayuda :p .

    ByeZ!

    PD:Perdona Delageit, no me habia fijado q hablabas de la P4c800. Es q es muy tarde y veo mal ya XD. Pero creo q las bios son muy similares y el tema del ratio se igual en las 2 placas. A ver si otro usuario de P4c800 lo confirma.



  • 2

    Hola de nuevo, la verdad es q algo asi estaba pensando, pero gracias ha ti ya lo entiendo bien, ahora mismo he conseguido estabilidad a 3100 mhz, unos 260 fsb usease 1040, no va mal a 1,58 v, y consigue 17100 en el 3d mark y en el sandra cpu 9450, asi q por lo q veo lo q me limitan son las memorias, en el caso q pusies d 533 iria a 400(supuestamente) a 1066 de fsb ¿ es correcto?, pos vaya cosa mas rara han hecho, por q las asus a7n8x te dan mas opcion, es una pena q no pueda subir mas, pero si esta a 1040 de fsb eso es como 360 mhz la memoria, a 3200 seria 400 mhz, pero ahi no me es estable del todo por lo q no se si mi micro no es de los mejores, segun el asus probe me dice q la velocidad maxima es de 3600, aunque este dato no se si sirve para algo.

    De momento el equipo a 3100 1045 fsb va estable y con buen rendimiento, a 3250 solo consiguo 200 puntos en el 3dmark, por lo q no sube proporcionalmente ¿ a q puede ser debido?

    Pos nada, invito a todo aquel q quiera a poner datos para ver q pasa con estas asusu si son buenas o no tanto.

    Un saludo



  • 3

    HoLyOnEKeNoBi no me cuadra lo de los ratios que comentas… segun tu con el 1:1 no pasas de 211.. y te puedo confirmar que en mi caso me pasa exactamente igual... a ratio 1:1 me como los mocos... pero luego veo tu firma "ASuS P4P800 FSB933MHZ DeLuXe Bios 1009 - PenTium4 2.4GhzC@2800 . Cas2.5/3/3/7 1:1" y me quedo flipando... como lo pones a 2800 en 1:1??? si para ponerlo a 2800 debes poner el bus a 233????

    En mi caso, si lo pongo a ratio 5:4 no me da errores el memtest sino paso de unos 2800 ghz.. a mas ghz empieza a dar muchos fallos en el memtest...
    Actualmente lo tengo a 3.096 FSB 1032 y ratio 3:2 (luego en el sandra son unos 340mhz mas o menos no me acuerdo bien), con esta configuracion no me da errores el memtest y es estable al prime95... en fin que quizas mas adelante me compro otra memoria que suba mas... porque estas OCZ me estan limitando bastante el OC... si lo pongo a 3.2ghz a 266 (ratio 3:2) ya no me pasa el memtest... aunque arranque windows y aparentemente no de problemas. Estoy seguro que con una memoria mejor podria pasar los 3.2 o 3.3 y con mejor rendimiento de memoria.

    Ahh y otra cosa que queria comentar... PROBAD EL MEMTEST.. solo con el sandra no puede saber si tu PC es estable... solo a base de prime95 y memtest te puedes asegurar... y sobre EL CHIPSET... ya comenté en otro post que SE CALIENTA A MAS NO PODER... si lo tocas mas de 3 segundos te quemas... asi que ponte un ventilaca como indica el compañero.. que tu placa lo agradecerá mucho. No se si es problema solo de las ASUS, pero es pa flipar lo que se calienta el chipset, aunque no hagas overclock... lo medí con sonda y daba 66 grados en la superficie del disipador...



  • 4

    Pos nada, invito a todo aquel q quiera a poner datos para ver q pasa con estas asusu si son buenas o no tanto.

    Yo tengo el modelo P4C800-E Deluxe, con las memorias de la firma en 1:1, 250:250, es decir, FSB 1000 y DDR500. Totalmente estable. El rendimiento, con sandra, está en la base de datos de HardLimit no he instalado ningún 3DMark aun [no tengo tiempo] :(

    El tema del chipset es cierto que se calienta que da gusto, te aconsejo ponerle un ventilador [yo quiero ponerle un bloque más en el chipset a mi RL ;) ] como ya posteé en su día . El mío

    Aunque no he trasteado mucho, no he conseguido llegar a 3.2Ghz estables aun, sin embargo con los "hermanos pequeños" del 875, los 865, parece que se consiguen más facilmente estas velocidades. Qué opináis vosotros ?

    Salu2, ||M^nnu||



  • 5

    Yo tengo una P4P800 ( i865) y todavía no la he exprimido al máximo. Tengo el micro a 3000 ghz justos con las infames Kinston Value DDR 400 a sus 200 Mhz nominales y a Cas 2,5 ( se supone que a 400 Mhz solo aguantan Cas 3) El divisor es el de 4:5, osea que el bus está a 250(1000), el voltaje está puesto en la bios a 1,525 (creo que es el nominal, es el segundo voltaje más bajo que me deja, con el voltaje más bajo la bios se resetea y me dice que overclock failed).

    En cuanto a temperaturas, con un titan de 10€ de núcleo de cobre y rpm regulables pues en idle 36º y en full 55º con las rpm a 2800. Estoy pensando en cambiar el disipador, porque tanta diferencia no me parece normal. Decir que la temperatura en Full la obtengo con el CPU Stability Test.



  • 6

    Bueno, pues he hecho una prueba y lo he puesto a 3200 Mhz con el mismo voltaje 1,525 y lo más sorprendente es que después de media hora con el CpuStabTest la temperatura es exactamente la misma, 36º en Idle y 55º en Full. Eso sí ahora el divisor es 3:2 (el valor 266 en la Bios) y la memoria va a 177. ¿Que dará más rendimiento 3000 con la mem a 200 o 3200 con la mem a 177?

    El problema es que el disipador del northbridge está a 56º medidos con una sonda.

    Ah, en esta configuración aún no he pasado el memtest86, pero en la anterior sí y no dió ningún problema.



  • 7

    HoLyOnEKeNoBi no me cuadra lo de los ratios que comentas… segun tu con el 1:1 no pasas de 211.. y te puedo confirmar que en mi caso me pasa exactamente igual... a ratio 1:1 me como los mocos... pero luego veo tu firma "ASuS P4P800 FSB933MHZ DeLuXe Bios 1009 - PenTium4 2.4GhzC@2800 . Cas2.5/3/3/7 1:1" y me quedo flipando... como lo pones a 2800 en 1:1??? si para ponerlo a 2800 debes poner el bus a 233????

    El q inicialmente no podia pasar de 211 era Delageit. Yo de momento estoy a 233 con mis ocz gold, q no sufren nada, porque esa es su velocidad nominal. Si no subo mas es porque me preocupa justamente la tan comentada temperatura del chipset.

    Yo estoy esperando a encontrar un disipador pequeño de cobre que lleve el mismo sistema de anclaje que el que trae la ASUS, o al que se le pueda acoplar el del disipador de origen

    Lo he sacado del post q has linkeado manu(espero q no te importe q te llame asi, es pa abreviar y entedernos XD)
    El tiger1 de cobre de TT es perfecto para esta placa ya q aunque era inicialmente para 845, el enganche es el mismo. Alguna gente lo usa, asi como los dragon orb de la misma marca. Aunque si has dicho q tienes pensado refrigerarlo por RL, no creo q hagan falta ninguna de las opciones anteriores. Pero yo te lo comento.
    Por cierto, estoy buscando un ventilador de 4cm de colores, justamente como el tuyo. Mi mail es holyonekenobi@hotmail.com , agradeceria q me dijeras donde encontrarlo. Gracias

    En cuanto a temperaturas, con un titan de 10€ de núcleo de cobre y rpm regulables pues en idle 36º y en full 55º con las rpm a 2800. Estoy pensando en cambiar el disipador, porque tanta diferencia no me parece normal

    Por lo q he visto es normal. Yo tengo un volkano7+ y tb da esos saltos tan increibles entre full y idle. La verdad estoy llegando a la conclusion q no lee muy bien. Ni el idle debe ser tan bajo ni el full tan alto. Deben ser valores mas intermedios.

    ByeZ!



  • 8

    boH que me va a importar a mi que me llamen por mi nombre coñe, mejor Manu que Manolo :P

    La descripcción del Tiger1 de TT en la tienda HardLimit:

    Nuevo Thermaltake Tiger 1. Disipador especialmente diseñado para chipset Intel i845. Realizado en aluminio ofrece prestaciones de primer nivel. Clip de fácil instalación.

    Fue un disipador que ya miré cuando tenía el problema del sobrecalentamiento en el chipset, pero al ver que era de aluminio no creo que mejore significativamente la temperatura respecto al que trae la placa de origen, que por cierto, es un poco .. triste.
    Visto lo visto, en cuanto saque tiempo de donde sea, me quiero poner a hacerme un bloque en principio como el Nº4 de Ketchak, en pequeño para el chipset en plan casero. Ya tengo localizado el cobre y demás .. ya veremos en que se queda todo esto .. xD
    El gran problema de esta placa en cuanto al chipset yo lo veo en los soportes para los disipadores :vayatela:

    Salu2, ||M^nnu||



  • 9

    La verdad q no me habia fijado en las caracteristicas. Solo lo vi en foto y pense q era de cobre. Bueno igualmente los guiris q lo han usado estan muy contentos con el, asi q debe funcionar bien XD. Yo de momento pondre un ventilador de 4cm al disipa de serie, esperando q sea suficiente.

    Gracias manolo XD XD(es broma) por "todo".

    ByeZ!



  • 10

    Con el ventilador es suficiente pero aún así se calienta más de lo que me gustaría .. en parte es por el disipador que trae de serie la placa, ya se podían haber lucido con uno de cobre en la versión Deluxe ..
    De nada hombre, a mandar ;)

    Ya aprovecho para pedir que si alguien conoce un disipador de cobre con el sistema de "ganchos" que llevan los chipsets de Intel y que me pueda sacar del apuro hasta que le ponga RL, lo postee. Gracias chicos :)

    Salu2, ||M^nnu||



  • 11

    Hola de nuevo, al final estoy en 3222 mhz, a 173 fsb con latencias 2-2-3-5-4, y no me va nada mal, pero ews el limite, aunque tentgo una duda muy gorda, no se si mi micro no es bueno bueno, por que a mas de 3244 y 1080 fsb (270) no sube, las memorias son 400 y en teoria 270/3=90 902=180 mhz la mem, por lo tanto me faltan 20 mhz para subirlas, pero no funciona bien.
    He pensado en coger modules de 512
    2 a 533, pero el cas 3 es un poco mierda, aun asi se conseguiria mas rendimiento final? (mas mhz del micro), o mi micro esta al limite?
    El chipset esta con el disipa de origen, todavi no le he puesto agua a nada.

    ¿que me decis? doy el paso a las 533?¿?¿



  • 12

    Publicado originalmente por DelaGeit
    Hola de nuevo, al final estoy en 3222 mhz, a 173 fsb con latencias 2-2-3-5-4, y no me va nada mal, pero ews el limite, aunque tentgo una duda muy gorda, no se si mi micro no es bueno bueno, por que a mas de 3244 y 1080 fsb (270) no sube, las memorias son 400 y en teoria 270/3=90 902=180 mhz la mem, por lo tanto me faltan 20 mhz para subirlas, pero no funciona bien.
    He pensado en coger modules de 512
    2 a 533, pero el cas 3 es un poco mierda, aun asi se conseguiria mas rendimiento final? (mas mhz del micro), o mi micro esta al limite?
    ¿que me decis? doy el paso a las 533?¿?¿**

    El saber si es el micro el que te limita o es la memoria es muy sencillo. No tienes más que poner la memoria a la menor exigencia posible e intentar subir el micro.

    Para poner las memorias a la mínima exigencia: divisor a 3/2 y timming al máximo (3-4-4-8). Si el micro no sube más, el que falla es el micro. Es lo más probable. Y si quieres subirlo más tendrás que mejorar su refrigeración y la del chipset. Con las memorias a 533, podrás poner el divisor a 5/4 con timming agresivos y mejorar el rendimiento de la memoria (y con ello el del equipo), pero no conseguirás mejorar el OC del micro.



  • 13

    He intentado probar, y algo si q sube mas, pero no es estable 100%, lo malo es q mis geil, no se por q no soportan cas 3, los cas 2,5-4-4-8 es lo maximo, y si sube mas, pero el rendimiento a 3300 a 1088 fsb es el mismo q ha 3060 mhz 1020 fsb a 2-3-3-6, de todos modos mis memorias estan a 340 o 360 mhz a 3/2, si pillo a 533 con 1066 fsb a 3195 mhz podre poner a 1/1 por lo tanto las memorias y el fsb irian a 266. aunque sea a 2,5-4-4-8 en el caso de las ocz que tengo fichadas.

    ¿seria mejor esta confuguracion no?



  • 14

    Desde luego sería la mejor configuración para obtener las maximas prestaciones, aunque no para conseguir más FSB.

    El problema con el CAS 3 no creo que sea culpa de la memoria. Más probable me parece que sea de la placa o el chipset. He leido en varios foros problemas de este tipo cuando se cambian los valores CAS 2,5 (con los divisores 2/3 y 4/5, pero no con el 1/1), aumentando mucho la inestabilidad en placas con chipset 865/875. No sé si será generalizado o nó.

    Ya nos contarás. Saludos.



  • 15

    No creo q sea eso, tengo un pequeño shuttle con nforce2 y tampoco me deja, es algo raro, las memorias estaran preparadas para esos dos valores digo yo, aun asi es raro.





Has perdido la conexión. Reconectando a Hardlimit.