Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Pichar Un Atlhon 1.0Ghz sobre Nf7-s 2.0??



  • Se puede pinchar? Supongo que si si se puede poner el bus a 100 mhz. o no se puede?? es que no se cuando me llegara el Barton y queria ir probando la placa.



  • Por supuesto que funcionará :), y hasta un Duron 600, jeje.

    Si ese athlon 1000 es de bus de 100, pus nada, por defecto multi 10 y bus 100, con vcore 1,75v. Eso sí, yo probaría a meterle 200*5 :sisi: 😄



  • Tu crees que soportara eso?? es mucho bus para el micro, además creo que anda tocado porque le tengo funcionanado a 750 100x 7,5 y eso que es un thunder con 133 de bus, nunca le he echo oc aunque es ARGA y sus 1200 o mas me cogeria, esta tarde en cuanto me rulen la memo y con suerte el barton lo enchufo y sino tengo el micro aun asi probare la placa con el 1000 haber como rinde el niño



  • Hombre, lo del bus, si lo aguantará el micro, no se, ya se ha discutito más de una vez en estos foros por eso, mi teoría es que el bus no le afecta al micro, que lo que se afecta es la velocidad a la que él va, indepentientemente del bus (he puesto varios pentiums 1 a 100 de bus en placas de K6, siempre sin ningún problema).

    Sería interesante, que como experimento, probaras, primero, a poner el micro a 5*100 = 500 mhz, y una vez veas que funciona así, le subieras el bus a 200 o 210 a ver que hace 😄

    Lo de tenerlo underclockeado a 750, pues no se, es que a 1000 te da problemas??



  • Poniendo el bus a 133 mhz y con un total de 1000 mhz la placa base me da un error " Your cpu may have problem" y antes reseteando hasta que el micro se calentaba empezaba a arrancar, creo que la placa base esta jodida AOpen Ak73 pro A. De echo le baje el bus a 120 y tampoco iba, despúes a 115 y si iba hasta que dijo que no y ahora lo tengo a 100 de bus aunque seguramente podria ir a110 pero el rendimiento es peor en windows. EL micro lo he probado en otra placa y tira la memoria tambien, la fuente de alimentación esta recien cambiada aunque me da en el +5v sólo 4.66 pero con la fuente anterior me daba también ese valor. Además ahora mismo si arranco win xp y lo dejo sin hacer nada en 2 minutos se me cuelga, mi solución? pues poner a comprimir algo con el winrar en background y asi no se me cuelga el pc, además instalar un SSOO es casi misión imposible porque durante el proceso de instalación se cuelga, consegui instalarlo a 100 de bus pero a 133 apenas llegaba a copiar los archivos, por eso creo que es cosa de la placa, de todos modos en cuanto tenga el bartolo haber si hay suerte porque debe ser recien salido de AMD, donde lo voy a pillar venden 100 micros al día.



  • mi solución? pues poner a comprimir algo con el winrar en background y asi no se me cuelga el pc

    Podrías poner el SETI o algo similar, así hace el ordenador algo útil 😄 😄 . Además de que supongo que si pones a comprimir, será un coñazo tener que estar poniendo a comprimir cosas todo el rato 'ostiaa, ya ha acabado de comprimir los 3 gigas, tengo que borrar el fichero y comprimirlo otra vez' jajaja.

    de todos modos en cuanto tenga el bartolo haber si hay suerte porque debe ser recien salido de AMD, donde lo voy a pillar venden 100 micros al día.

    Yo no me alegraría de pillar un bartolo de los últimos, ya que seguramente estará bloqueado 😞

    Respecto a lo de que falle por la placa, ¿has probado a poner el micro a 10*100 para ver si falla así?

    P.D: Juasjuas, este es mi mensaje 1533, soy un Athlon XP 1800+ !! 😄 😄 😄



  • No es pesado lo del win rar porque al ponerlo en background apenas comprime nada siempre y cuando halla algo delante como el internet explores o el meseenger, cualquier cosa le vale.

    Sabes lo que pasa que el micro no lo desbloquee el otro dia después de 2 años, tendre que probar eso pero no me deja haber oc por bios sino a traves de un switch, igual me pongo mañana por la mañana a trastear un poco total le queda poco tiempo de vida util.

    Lo del seti como va?? porque lo he visto pero no tengo ni idea, es necesario conexion a internet? porque yo el winrar lo tengo que poner nada mas entrar en windows que sino el ordenador se me cuelga, y cosa del voltaje del micro no es porqe lo he subido a 1.8v su nominal es 1.75v y estando a 750 mhz asi que de voltaje tira bien.



  • Lo del seti tienes que conectarte a internet, pero sólamente para bajarte paquetes nuevos. Yo lo tuve hace ya bastate tiempo, (cuando tenía el K62-500, así que imagínate xD), y funcionaba de la siguiente forma:

    -Se conecta a internet, y se baja un paquete, que ocupa 100-200 kb.
    -Procesa el paquete, para lo cual NO tienes que estar conectado, y lo puedes configurar que lo haga SIEMPRE, o sea, desde que arranca windows hasta que lo apagas, con la ventaja de que no te limita los recursos del ordenador, ya que solamente utiliza los recursos 'sobrantes'.
    -En hacer el paquete, tardaba 26 horas o así (26 horas el ordenador encendido). Claro que ésto era con el k6-2, con el Athlon a 2310 mhz supongo que tardará 2-4 horas :risitas: :risitas: (con el athlon 750 calculo que no más de 6-7 horas
    -Cuando termina de procesar el paquete, espera a que conectes a internet, y envía los resultados para bajarse el nuevo paquete, y empezar de nuevo 🙂

    Hombre, yo creo que más comodo que lo del winrar es, y además mas productivo :), un saludo

    A todo esto, a ver si alguien me confirma cuanto tardaría en merendarse una unidad seti mi athlon a 2310 mhz, que tengo curiosidad, jeje, recuerdo cuando con el k6-2 tardaba 26 horas :rolleyes:



  • De donde pillo lo del seti? ahora que no tengo nada que hacer podria ir mirandome un poco eso, porque llevo babeando sobre la abit nf7-s 2.0 y sobre el volcano 12 unas cuantas horas y la saliva no creo que sea muy buena para los componentes electrónicos 😄


Accede para responder