Rallada de WINDOWS con el administrador de tarea


  • 0

    Hola gente, tengo un colega al que se le ha rallado el windows y al darle a ctrl+alt+sup sale una ventana con las "aplicaciones activas" pero no salen las pestañas para ponder ver los procesos activos, el rendimiento, etc… El tema es que por no salir, no le sale ni la X de cerrar el administrador de archivos y tiene que cerrarlo con alt+F4.

    ¿Alguno sabeis que leches ha tocado para que le pase eso?

    Un saludo.



  • 1

    Dile k haga doble click sobre el borde de esa ventana k le sale y volvera a su estado normal :sisi:

    SaLuDoS xD



  • 2

    Justo por este mismo motivo y por algun fallo mas de win me ha tocado reistalarlo el sistema operativo, aunque ahora lo se y puedes sustituirlo por otro ejecutable de otro win xp pero no me acuerdo de su nombre , ya te lo busco.



  • 3

    gracias HAL, espero tu respuesta.

    P.D.: MartinX3M, gracias por la sugerencia pero no es eso.



  • 4

    Kako tu amigo lo k ve es algo como esto??

    SaLuDoS xD
    attachment_p_214675_0_administrador.jpg



  • 5

    Kako, ¿qué permisos tiene ese usuario? No me extrañaría nada que en Windows XP un usuario pueda abrir el administrador de tareas, pero solamente para acceder a las aplicaciones, y solamente a las que ha abierto él.



  • 6

    juas, XD eso se ktia clikeando dos veces sobre el cuadro y aparece normal. :p



  • 7

    jejeje… justo es eso... joder que tonteria y yo sin saberlo xD xD

    Gracias a todos



  • 8

    Publicado originalmente por MartinX3M
    Dile k haga doble click sobre el borde de esa ventana k le sale y volvera a su estado normal :sisi:

    Publicado originalmente por Kako
    P.D.: MartinX3M, gracias por la sugerencia pero no es eso.

    Publicado originalmente por Kako
    jejeje… justo es eso... joder que tonteria y yo sin saberlo xD xD

    :rolleyes: :rolleyes: :rolleyes: :rolleyes: :rolleyes: :rolleyes:



  • 9

    Perdona MartinX3M pero es que cuando decias "doble click sobre el borde" creia que decias el de la barra de titulo y como no salia por eso creia que no era eso.

    Gracias tiu.





Has perdido la conexión. Reconectando a Hardlimit.