Necesito consejo… 9600XT y rivatuner



  • Hola, ayer me dio por trucarme la grafica, asi q me baje el rivanuer, lo instalo y eso y quando me dispongo a subirle el clock veo q en valores de fabrica,defaults, la memoria tiene ese simbolo de atecion, q se supone q debe salir cuando la memoria o la gpu estan a punto d qemar o algo no? pues rapidamente la bajo 1 poqillo, y nada, =, bajo mas, mas mas.. i llengo al limite de menos, y el simbolo hay aun. Me qedo flipando. Reseteo los valores y en vez de bajarla, la subo. Entonces aun flipo mas: el simbolo desaparece, i por mas q la suba, incluso asta el tope, el simbolo de atencion no vuelve a aparecer. La gpu a sido distinto, eso por mas q la suba o la baje nunca aparece nada.
    q significa todo esto? q ma salido buena (lo dudo bastante, la memoria no es quadradita, son los rectangulos de toda la vida, es q es d 256mb, no qedaban d 128..:nono: )
    Entonces q? nose q hacer, la iva a subir, pero con ese extraño comportamiento…

    Espero algunas respuestas..
    Gracias i un saludo.

    P.D: e incorporado 1 foto, no se si se vera, d todos modos si a alguien le interesa q me mande 1 mail i se la envio.
    attachment_t_26102_0_dibujos.jpg



  • No le hagas mucho caso al aviso ese, quiere decir que en este momento el sistema puede ser inestable.. si vas subiendo poco a poco y probando aplicaciones 3d lo notaras a tiempo y podras bajar…



  • eso si, pero lo bueno es q solo me avisa si bajo el clock, si lo subo no me dice na, aunq lo ponga al limite, y ya lo q me tronxa es q a valores de defecto me da el aviso.

    Ire probando a ver q tal sube esta grafica, si se te ocurre algo mas postealo q siguo sin estar muy seguro de lo q veo:confused:

    Un saludo


Accede para responder
 

Has perdido la conexión. Reconectando a Hardlimit.