Tengo un problema de placa


  • 0

    Holas a todos vereis si vosotros sabeis q le pasa a mi placa hace CHISPITAS XDDD bien dejemos las risas.. el caso esque hace 1 año que tenia montada una RL y HOY JUSTAMENTE se a empezado a desbordar el agua asi tal estaba montada todo el agp y la grafica mojados, lo he limpiado y con un secador bien ajustado al agp lo seco y mi sorpresa es cuando enciendo el pc que hace corto,(vease, se encienden los ventis y se apagan IDEM) ahora ya ni se enciende la placa es una qdi 7x si alguien experto en el tema de placas base…la dejo reposar la cambio miro el micro????nose en fin hechadme una manitaaaaaaaaaa.

    Saludos



  • 1

    Publicado originalmente por HaRmFuL
    **Holas a todos vereis si vosotros sabeis q le pasa a mi placa hace CHISPITAS XDDD bien dejemos las risas.. el caso esque hace 1 año que tenia montada una RL y HOY JUSTAMENTE se a empezado a desbordar el agua asi tal estaba montada todo el agp y la grafica mojados, lo he limpiado y con un secador bien ajustado al agp lo seco y mi sorpresa es cuando enciendo el pc que hace corto,(vease, se encienden los ventis y se apagan IDEM) ahora ya ni se enciende la placa es una qdi 7x si alguien experto en el tema de placas base…la dejo reposar la cambio miro el micro????nose en fin hechadme una manitaaaaaaaaaa.

    Saludos**

    Siendo optimistas te ha petado la feunte… siendo algo pesimistas, se te ha petao la fuente, y algunos componentes de la placa, como condensadores y resistencias, q se pueden reparar, siendo pesimistas te ha petao algun integrado de la placa, y tb la fuente, y ya pues tirar la placa, aunk la fuetne con un simple cambio d fusible se arreglaría...

    Lo q tenias q aver exo, era al mojarse la placa, secarla, y luego dejarla reposar un dia o 2. Para q se kitara todo el resto d liquido... xq si la pusiste nada mas mojarla, aunke secada con el secador... pues ya has vsito lo q ha pasao

    salu2



  • 2

    Lo k no tenia internet a estas horas pa contarlo sino pongo un video.Esta manana me he dispuesto a limpiar y una risasssssss porque se iba encendiendo el pc solito sin darle a power eran las 7 am. :) Esque soy un chupatintas jajaja y direis porque? la placa esta petada lo demas de momento funciona memos y hd y micro y grafica y red. y la fuente no la pasao naaaaaaaaaa XDD, ahora la toi usando todo en una vieja placa que tenia un sockect al que aproveche tambien para instalar todo el pc use 4 barillas y un trozo de aluminio y meta en el socket. prestad atencion la placa NO SIRVE pa lo que era un kt133. por fuera esta como corroida del anticongelante y esque ya iba siendo hora de ponerla a un lado mi futuro pc sera un abit nf7 2.0 releida la rama de sus problemas que ya va mas que rinde con la ultimas versiones ya me pasao escribiendo jajajajaj

    eNga noS VErEMos





Has perdido la conexión. Reconectando a Hardlimit.