Estoy hasta los innombrables de la sirena de la AN7


  • 0

    Todavia no ha salido nada para desactivarla?

    Mi Titan de vez en cuando se para, y ya tengo la p**a sirena en marcha, es que no hace buen contacto con el micro y por eso se para? o es que al bajarle el voltaje al micro, éste se calienta menos?

    De momento lo unico que se me ha ocurrido ha sido poner en la bios el voltaje del ventilador de CPU a 12v minimo y 12v maximo, pero de vez en cuando hace por pararse.

    El Fix ese que habia por hay rulando se puede dejar con las vueltas a cero? Me explico:

    [HKEY_LOCAL_MACHINE\SOFTWARE\ABIT\HardwareMonitor\an7Preference\FAN1] "Name"="CPU"
    "Enable"="1"
    "BeepEnable"="1"
    "ShutDownEnable"="0"
    "ShutDownTime"="30"
    "HiLimit"="200000"
    "LoLimit"="0"
    "HiBound"="1000000"
    "LoBound"="1000"
    "ItemNo"="0"
    "CPUFan"="1"



  • 1

    Publicado originalmente por Bubu_54
    **Todavia no ha salido nada para desactivarla?

    Mi Titan de vez en cuando se para, y ya tengo la p**a sirena en marcha, es que no hace buen contacto con el micro y por eso se para? o es que al bajarle el voltaje al micro, éste se calienta menos?

    De momento lo unico que se me ha ocurrido ha sido poner en la bios el voltaje del ventilador de CPU a 12v minimo y 12v maximo, pero de vez en cuando hace por pararse.

    El Fix ese que habia por hay rulando se puede dejar con las vueltas a cero? Me explico:**

    Buenas, pues si puedes darle los valores ke te plazca, de todos modos lo tienes mas facil, en "BeepEnable"="1" cambias el 1 por 0 y desactivaras el pito en la CPU. Aclaraciones:

    "BeepEnable"="1"

    =

    "PUTOPITOLOSCOJONES_ACTIVAO"="1" –-------------- me encanta su sonio xD
    "0" ---------------- aio pito aio j0asj0asj0as

    Venga a ver si te ha servido, de todos modos mejor ir solucionando el tema, en la rama ke ya se inicio mas amplia y todo junto pa formar una miniFAQ que falta nos hace a todos:D





Has perdido la conexión. Reconectando a Hardlimit.