Desgaste y muerte de bombas de agua


  • 0

    Queriá saber si las bombas de agua (el motor no, el conjunto de alaves) sufre desgaste por el rozamiento con el agua, en especial el agua no destilada, el agua de grifo con impurezas.

    Es que en mi casa la hidrobomba que lleva el agua de la planta baja a las de arriba murió…. y el motor giraba sin problemas pero no echaba agua, el tecnico al venir dijo que el "plato" (supongo que sera la parte de la bomba que esta en contacto directo con el agua) se habia quemado. ¿tan mala es el agua que desgasta un trozo de metal asi como asi?

    Es que me surgió la duda y pense que el principio este del desgaste podría aplicarse a las bombas que usamos en nuestros PC´s



  • 1

    Pues mucho no afecta. Quiza si la bomba la tienes funcionando continuamente 10 años empieces a notra algun signo de desgaste. En mi hydor S30 nada de nada en tres años.



  • 2

    ROTUNDAMENTE NO.

    Las bombas de R.L. no deben sufrir desgaste en el rotor… aunque sea de plástico.. pues la capacidad abrasiva del agua (aunque sea del grifo) es mínima.
    De hecho se desgastan muchísimo primero los cojinetes o asientos donde gira.

    Lo de la electrobomba que teníais es otro cantar...

    Posibilidades:

    • El "técnico" maquilla la verdad... es posible que haya desgaste de rodete o tal vez no.
    • Si hay desgaste de rodete es porque la bomba está mal instalada.
    • Puede ser que carezca de filtro de entrada y las impurezas del agua lo hayan limado... cosa muy muy rara esta.... (solo lo vi una vez porque aspiraba arena de un pozo...).
    • La sección de entrada de la bomba es pequeña con lo cual hay CAVITACION y por tanto el rodete sufre "microimplosiones" totalmente destructivas para el rodete... Esto es bastante habitual.
    • El rodete se ha desplazado (fallo del sello mecánico) y se ha desgastado por rozamiento directo contra la carcasa o cuerpo de bomba...
    • Otra historia es que haya mala calidad de fabricación y el rodete este hecho de un "tecnopolímero" que sea un vulgar trozo de plástico...
    • También es posible que el fallo de la bomba no esté en el rodete.. y se haya inventado una escusa...
    • Hay más posibilidades... pero ya estaríamos dando la coña... je, je.


  • 3

    Tengo bombas de acuario que llevan mas de 10 años funcionando las 24 horas al dia y siguen perfectas… y eso son muchas horas ;)



  • 4

    Ños Willy…. menuda explicacion.. joder tu sabes de este tipo de cosas... osea que el tecnico fue a mi casa y puso otra bomba para que se la comprasemos... osea, a darle perras a su servicio tecnico... joder y como son tan baratas.... los cojones.... nos dio a elegir 3 bombas, una con el plato de cobre (60.000 ptas) otra con plato de acero (90.000ptas) y otra con el plato de acero inoxidable (128.000 ptas) que pasada. Pusimos la barata... madre mia



  • 5

    Publicado originalmente por willy
    **ROTUNDAMENTE NO.

    Las bombas de R.L. no deben sufrir desgaste en el rotor… aunque sea de plástico.. pues la capacidad abrasiva del agua (aunque sea del grifo) es mínima.
    De hecho se desgastan muchísimo primero los cojinetes o asientos donde gira.

    Lo de la electrobomba que teníais es otro cantar...

    Posibilidades:

    • El "técnico" maquilla la verdad... es posible que haya desgaste de rodete o tal vez no.
    • Si hay desgaste de rodete es porque la bomba está mal instalada.
    • Puede ser que carezca de filtro de entrada y las impurezas del agua lo hayan limado... cosa muy muy rara esta.... (solo lo vi una vez porque aspiraba arena de un pozo...).
    • La sección de entrada de la bomba es pequeña con lo cual hay CAVITACION y por tanto el rodete sufre "microimplosiones" totalmente destructivas para el rodete... Esto es bastante habitual.
    • El rodete se ha desplazado (fallo del sello mecánico) y se ha desgastado por rozamiento directo contra la carcasa o cuerpo de bomba...
    • Otra historia es que haya mala calidad de fabricación y el rodete este hecho de un "tecnopolímero" que sea un vulgar trozo de plástico...
    • También es posible que el fallo de la bomba no esté en el rodete.. y se haya inventado una escusa...
    • Hay más posibilidades... pero ya estaríamos dando la coña... je, je.**

    Solo un pequeño detalle que me gustaría me resolvieses Willy, el agua con mucha cal en su flujo por la bomba depositaría impurezas en el rotor, estas acumulan y cuando haya un peso considerable puede ser capaz de volver excéntrico el rotor y hacer que vaya mal no? Todo depende de la cantidad de cal que tenga el agua.

    Saludos



  • 6

    Bueno.. por partes (juego con ventaja…es parte de mi curro..je.):

    Sí, lo normal es que el servicio técnico tire por la calle de enmedio.. es decir, una bomba nueva... ¿por qué...? pues porque un aparato nuevo tiene garantía.. y sabes que no va a reproducirse el problema (al menos en un año.. o dos) la otra razón evidente es que " no son las hermanitas de la caridad" sino que viven de ello... y pagan obreros, impuestos, locales, vehículos, herramientas, etc... y eso, en esta puñetera sociedad, no se mantiene cobrando dos mil pelillas (20 euros).

    Los rodetes de las bombas no tienen demasiada importancia... no sé por qué razón le han dado tanta... y es que lo normal es que estén realizados en polímeros de alta resistencia o conglomerados de fibras o bien en latón, bronce o acero inoxidable.
    Los mejores, a mi entender, son los de acero inoxidable... pero tampoco hay que exagerar... dependiendo del uso los otros son igual de válidos.

    Normalmente, para el servicio doméstico de una casa, se suelen manejar potencias entre 1 y 1.5 CV. (que es lo que importa junto con la calidad de la marca...) y en ese margen de potencias vale cualquier rodete.. por muy agresiva que sea el agua... de hecho la "agresividad" del agua poco importa cuando hablamos de polímeros... (inatacables por cloruros...) y si bien pueden sufrir desgaste por partículas abrasivas (trozos de cal, lodos, arenas, etc..) lo que se ha de hacer es interponer un filtro de entrada para que los trozos potencialmente peligrosos (más de 500 micras) no pasen... y eso suele ser bastante... ya que un rodete no se desgasta así como así... (bueno, alguno sí me encontré con fallo de fabricación donde literalmente se deshizo...).

    Contestando a la otra pregunta...
    En los rodetes NO suele parar la cal... básicamente por dos motivos.. son superficies muy pulidas y con materiales muy muy poco adherentes (salvo el latón-bronce) y además la velocidad del fluido es altísima con lo que rara vez hay precipitación... y si la hay los pequeños depósitos suelen desprenderse inmediatamente o ser arrancados... (hay alguna más pero creo que estas son las más importantes).
    La cal suele parar en el cuerpo de bomba o carcasa que envuelve al rodete y ahí si es peligrosa.. porque puede incluso llegar a atorar el eje o el mismo rodete, teniendo en cuenta que hay espacios donde el movimiento del fluido es muy pequeño y arremolinado...
    Por otro lado el posible desequilibrio del rodete haría que sufriese el rodamiento asociado al eje, normalmente se carga el sello mecánico o retén, que es el dispositivo que provee estanqueidad al cuerpo de bomba.. haciendo que el rotor sea exterior (el rotor es el eje que gira en el motor ).

    Extrapolando a una bomba de R.L. decir que la excentricidad (que se suele traducir como vibración de toda la bomba) disminuye la vida de los cojinetes o asientos del rotor... ya que este es de tipo INTERIOR o sumergido en el líquido.

    Una bomba de acuario puede funcionar durante muuuuchos años dependiendo de su calidad y eso se ve en el buen centrado, desiquilibrados casi nulos, poca o nula vibración y materiales usados (cojinetes cerámicos como las eheim...).

    Bueno... que ya estaréis pensando que os doy la paliza... un saludete. :dormido:



  • 7

    Pues mi 1ª Sicce Nova me ha durado 2 años justos (2 semanas tras salir de la garantia vaya, parece que ajustan bien :)). Aqui una foto de la bomba muerta.. Ahora tengo esa misma bomba otravez que la consigo barata, aver lo que dura esta jeje..

    @Zui: di que bombas son esas pues parecen de calidad :) .. y porcierto, ya te mande un par de mails al hotmail pero parecen no llegarte !? ..mandame un mail desde el perfil.





Has perdido la conexión. Reconectando a Hardlimit.