Primeras fotos de mi RL


  • 0

    bueno, aqui tan, habia as pero han salido mal :(

    No seais muy duro conmigo…

    dentro de poco mas cuando tenga pelas para el revelado :P

    http://fotos.hispavista.com/likida



  • 1

    aun te falta pero el resultado parece weno una cosa ese ventilador cual es?



  • 2

    ah por cierto muchos moviles tienes xDDD



  • 3

    Jliusmv: es un Enermax de 120 regulable en RPM.



  • 4

    Va teniendo muy buena pinta.

    Por cierto si te sobra algun movil me lo das que el mio ha estirado la pata, con el cariño q lo tenia. :(



  • 5

    los dos estan medio muertos, los vendo los dos por 10mil pelas si los quieres :)



  • 6

    A que te refieres con medio muertos?



  • 7

    El montaje es bastante parecido al mío, con bomba sumergida y tal, pero mi radiador es de coche y el bloque es casero (no sé si el tuyo lo es).

    Bueno, la cosa es que el deposito que tengo no me gusta, porque es de polietileno, y ni la silicona ni la masilla epoxy pegan bien para sellar los agujeros de racores y cable para la bomba.
    Tu depósito de qué es, y dónde lo compraste? Cómo sacas el cable de la bomba, por la tapa o por un lateral?

    A ver si me puedes dar ideas…. saludos.

    Morgg



  • 8

    SATAN uno no enciende y el otro falla a veces el microfono… tengo un cargador la caja de uno y todo... :( si lo quieres ya sabes :)

    Morgg el deposito lo pille del corte ingles... ve a ver si puedes porque hay muchos... he sacado el cable haciendo (foto 6 ) una ranura en la tapa y en la base el bujero es mas pequeño que el cable, asi entra a presion... :) si necesitas algo ya sabes, dilo por aqui :)



  • 9

    Paus
    No me carga la web no puedo ver las fotos :(



  • 10

    pos no se, la web no es mia :) esperate a lo mejor tiene sobrecarga o algo… no se por cierto tu firma me ha venido de puta madre para mis anims ahora mismo... :) asias



  • 11

    Un apunte…

    Haz la prueba de poner el radiador tumbado, de forma que las tomas te queden de costado. Utiliza la superior para el agua caliente y al inferior para el refrigerado en dirección al bloque.

    Mide temperaturas y nos cuentas si te va mejor...

    Si ves que va exactamente igual entonces haz otra pruebilla:
    coges unas pinzas de la ropa y estrangulas un poco el tubo.... ¿mejora así...?

    En cualquier caso si te decides a probar cuéntanos los resultados porfaplease.

    Un saludete;)



  • 12

    ok, cuando tenga terminada una cosa lo pruebo… no te preocupes, ahora mismo las temperaturas son las sigientes:

    idle: 33
    full: 40
    ambiente: 29

    ya os contaré mas...



  • 13

    Jejej, paus, le pasa lo mismo que a mi nokia que no enciende el muy cabron, a ver si lo destripo y veo algo.



  • 14

    si es un 3210 yo tengo aqui uno detripado ENTERO con la pantalla jodida si quieres piezas … ;)



  • 15

    Pues no, es un 7110





Has perdido la conexión. Reconectando a Hardlimit.