Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Cuando overclockeo el 3D Mark me da menos puntuacion… me estoy volviendo loco



  • pues vereis con el procesador de mi firma y y la grafica de la firma me 4179 puntos (pocos no se porque) per hago el overcloking y me da 3500 + o - de todas formas ya no es cuando hago overclokin si no cuando le paso varias veces el bechmark tb me vaja de puntuacion yo ya no se donde mirar no que hacer…si alguien me puede ayudar...es el ultimo intento antes de que le de un patada a la torre 😕 😕 😕 bueno pos eso

    Siento ser tan tan pesado pero esque sois los unicos a los que puedo recurrir

    Gracias



  • Es normal que si le pasas varias veces el 3dmark te de algunas veces mas puntuacion y otras menos, lo raro es que haciendo oc te de menos!!!!!, a ver si es que bajas demasiado la memoria y por eso te da menos, pero no se, mira ami con mi XP200+ me da 10100 pero si le hago oc y lo pongo como un 2100+ me da 10300 + o menos, por eso no entiendo como ati te puede dar menos bueno pues ya sabes mira la latencia de la memoria a ver si es eso saludos 😛



  • Haber!!! A que frecuencia de memoria de la gráfica empieza a darte menos puntuación? Si solo es por la gráfica es realmente extraño que al hacer subir la memoria te de menos puntuación. No lo entiendo. Que programas utilizas para subirla?? que opciones tienes???

    Proteuss, puedes probar otros benchmarks a ver que tal y no ceñirte solo al 3dmark. En benchmark varios he puesto dos ramas de bench bajo opengl y ahorta me estoy bajando uno sobre direct3d.

    Tb creo que dijiste que la grafica la habias pillao de mayorista como sin marca pero que era una chaintec, a ve si no es tal.



  • Bueno, he leido bien y parece que no es subiendo la memoria de la gráfica sino haciendo over al micro. Qué velocidad de bus tienes? que opciones en bios tienes activadas para la gráfica (fastwrites, sideband,…)?

    Has probado a quitarla y volver a ponerla?
    Quien sabe, a lo mejor es la fuente de alimentación que no tiene suficiente para tirar del micro subio. Que F.A. es y que potencia tiene? Mira algún programa tipo motherboard monitor o speedfan o en la propia bios a ver que valores te dan por la línea de +12 y +5.
    Después de este rollo, me inclino que puede ser la fuente de alimentación.



  • Pues vereis el micro esta a 1100 con la memoria de CAS a 3 y 133Mhz, la grafica no tienes los valores orginales porque ya no me acuerdo cuales son y cuando arranco el rivatuner y vajo los valores me dice ue no puede, (no se me da bien el ingles), tb he pensao lo de la fuentem pero los 5 v me da 5.000 y los 12 me da 12.4000 pero claro de tempreatura me da que esta el sistema a 29 y el proceador a 34 cosa que dudo bastantey no puede uasr otro porque mi placa no la reconoce el mbm.

    GRACIAS



  • Por defecto, 270/400. Me da con mi abit, 5600 puntos
    a 320/500 –-------------------> 6100 puntos



  • Como que tu placa no la pilla el MBM?

    Eso es mu raro,no?

    Otra cosa, lo unico que se me ocurre para explicar lo del 3D Mark es que cuando subes el micro, este produzca tantos fallos que hace bajar el rendimiento.

    Pasale el CpuStability Test, si no te da fallos es que es otra cosa.

    Saludos.



  • hasta cuanto has subido el micro, pregunto porque en las TNT sucedia que al subir mucho el micro este saturaba el bus de la memoria y producia un resultado adverso en el 3D mark.

    y que te baje un poco la puntuación despues de varias pasadas es normal.



  • lo subo de 50 a 100Mhz mas



  • para diagnosticarla, no subas tanto, empieza fijando el micro 20-30 mhz arriba de la velocidad original y trata de avanzar con la memoria viendo hasta donde llegas sin que decaiga el rendimiento,

    tb. fijate que no estes cosinando adentro de esa caja.



  • Te funciona a 370Mhz??????????????????????????

    La mia a 340 ya se cuelga!!!



  • si que funciona y sin refrigeracion adicional, lo mas seguro es que sea la fuennte , chicos, porque las lineas de 5 esta 4.9 y la de 3.3 a 3.2 y la de 12 a12.1 lo que pasa que tampoco son tan dispares, pero por si acaso me pilare un de 400 W baratilla (Generica) aunque vosotro decis que es poca puntuacion yo creo que no da mas el procesador, cambiare la fuente y ya os comentare como va el tema..

    Gracias



  • Solo para asegurarme. Estas diciendo que tu gf4mx440, que viene de por si el core a 270, lo has puesto a 370??????



  • bueno a 362



  • no me sorprende que el 3Dmark te vaya en descendiendo al llegar a esa velocidad del core.



  • Esto ya es otra cosa.. ya tengo mas puntuacion pero con el 3D mark 2000 v1.1 ya me quedo tranquilo

    http://service.madonion.com/servlet/Index?pageid=/orb/projectdetails&projectType=1&projectId=2427442



  • pero es que para el mismo equipo, sobre el mismo SO, el 3Dmark 2000 da mayor puntuación siempre, en compararción con el 3Dmark 2001, bajo similares condiciones.


Accede para responder