Sin coñazo de placa :P



  • Wenass, tengo aqui un bonito barton 2600+ al que aprecio bastante, el caso es que viene acompañado con una QDI kudoz 7X/600-6A, la cual estoy por tirar por la ventana. Tengo las siguientes dudas sobre la placa, que me surgen al intentar darle un poco de caña al asunto:

    Con el FBS, solo veo viable los valores de 166, 170 y 200, los valores entre estos 2 ultimos me llevan el PCI a mas de 35, y con el 36 no inicia ya… xDD, mi interes es ponerlo a 200, pasa que tampoco inicia... (fui a mirar voltajes y tampoco puedo tocarlos) yo creo que es por la ram (kingston ddr 400, chips valueram), pero tampoco puedo meterle mas de 200 mhz con esta magnifica placa, he cambiado un par de veces los timmings, donde tampoco toy muy al dia (tampoco :P), y nada...
    la placa no me deja tocar el multiplicador por bios, es por jumpers. Fui a mirarlos, y no son esas finas barritas que sobresalen de la placa que uno podria esperarse, sino unos malditos puntitos, y de momento no tengo ganas de sacar la placa y ponerme con el soldador o con otro medio que me invente para unirlos. El multiplicador esta a 11.5 (1910 Mhz).

    La cosa es... ¿conoce alguien alguna bios que haya por ahi para esta placa que me permita jugar un poco mas con ella? y si no alguna manera de hacerle... cualquier cosa xDD, por jumpers o como sea, que me tiene un poco harto ya.

    Otro asunto que me tenia algo intrigado era la temperatura de mi procesador. Con la bios que traia, el MBM me solto que estaba a 80º, en la placa ponia 49º, y en el sandra 38º (tremendo xDD), tras actualizar la bios a la ultima version que encontre en la web de QDI, el sandra se mantiene, la placa marca 35º, y el MBM sigue con la temperatura por los aires. No creo estar en valores peligrosos, tengo este disipa coolermaster. Pero vamos, a ver si alguien me puede comentar algo sobre esto.

    Weno, a ver si aparece alguna buena persona que tenga mi placa o sepa como meterle caña xDD. Thanks!



  • Comprate una nforce2 Ultra 400 , DFI,leadtek,abit o asus. Las QDI para oc no son muy buenas
    Pero yo intentaria poner bus 200x11.5 y ver si funciona, sino dejarlo a 173fsb x11.5 te sera seguro estable. con las memorias sincronas y tal.

    saludos



  • err… bueno, esta claro que la solucion es esa, comprarme una placa decente, eso lo daba por sabido xDD. En cuanto pueda quiero pillar una DFI. Y como ya he dicho, con el FSB a 200 no inicia. En fin, que seguimos igual^^



  • busca el jumper el mio solia estar al lado de la AGP y podia poner 1-2 bus 100-133 2-3 bus 133-400



  • Weno, amos a ver. Ese jumper sirve para alterar la frecuencia del fsb, pero eso es algo que ya puedo cambiar por medio de la bios. Lo que me interesa es poner el fsb a 200 en bios, y q aguante xDD. Q arranque vamos, pq lo unico que consigo es una pantalla negra, ni post ni leches. Me gustaria poner la ram a mas de 200 mhz, pero en bios ese es valor maximo a elegir. No veo manera de hacerlo por jumpers o tocando la placa de alguna manera, quiza si alguien sabe de alguna bios no oficial que ande pululando por ahi… xDD


Accede para responder
 

Has perdido la conexión. Reconectando a Hardlimit.