Temperatura en mini-itx


  • 0

    tengo una placa mini-itx EPIA-V8000A.

    el aida 32 me reconoce el C3 y to enteretetico ahora
    me reconoce dos sensores de temperatura, uno en la placa y otro en micro, el primero a 47º y el segundo a 7º,
    y kisiera saber si esas temperaturas son reales o es k al aida32 se la ido la pinza.

    gracias



  • 1

    Tengo una epia-6000 noseque y le puse el MBM y mide bien.
    Esta epia no tiene ventilador el disipador del micro y anda la temperatura entre 45 y 70 grados.



  • 2

    yo tengo la CL6000 y el MBM no me reconoce ningun sensor… no se porque. Hay una utilidad de VIA que es especifica para medir voltajes, creo que viene en algunas placas de la serie V o M no me acuerdo, a ver si alguien se lo curra y dice donde se puede conseguir el programa ya que a mi me seria MUY util



  • 3

    Aqui se pueden ver unas capturas en una review de una M1000



  • 4

    El sensor que traen las epia es el VIA VT121 si no recuerdo mal, pero mucho ojo que en algunas placas no viene muy bien calibrado y marca de más… ahora mismo tengo una MEII-6000 al lado y si no recuerdo mal el sensor marcaba unos 15º de mas (unos 42ºC en idle con la caja abierta).

    Creo que la serie V no traía chip de monitorización, buscalo por la placa y si lo encuentras quizas puedas hacer funcionar el MBM

    PD: que gozada un pc 0dB xD



  • 5

    La mía es una "VIA EPIA ME6000", rula el MBm, no trae la utilidad de Via.

    NiTTAKu que fuente le pusinte para ruido cero, cuenta anda, las que he visto costaban casi como la placa.



  • 6

    pues vaya, se ve que la serie CL no funciona con el MBM :(



  • 7

    @Brain:

    pues vaya, se ve que la serie CL no funciona con el MBM :(

    hola, a mi me pasa lo mismo, a mi me regalaron la placa y el micro para mi hija la pekeña, lo unico ke les puedo explicar es ke tiene una expansion de grafica de una geforce mx-4000 al igual ke la placa , no se que pasa pero no me llega nada al monitor ni hace sonidos por si hay error.he leido cosas de over ….. ke no tengo idea de lo ke es , me gustaria ke me explicaran un poco .se ke esto me pasa por meter la napia donde nadie me llama. me lle el hd pq ae enciende el led, la temperatura se keda a 29 asi ke ando desesperasda pq la peke me tiene aprentandome las clavijas.
    los que me puedan dar alguna nocion de donde pueda meter manos , les rogaria me lo dieran
    gracias





Has perdido la conexión. Reconectando a Hardlimit.