No puedo overclockear Abit IS7


  • 0

    Hola a todos aqui mi primer post!

    Hace unos dias se empezo a colgarse sin motivo mi equipo y despues de mirar muchas cosas di por echo que era la grafica (es lo que mas overclockee).
    Mi placa es una ABIT IS7 el disipador un Gygabyte 3D cooler y llevo 3 ventiladores en caja (uno mete aire y dos lo sacan en la parte de atras). Mi cpu es un PIV a 3.0.
    Reinstale sistema y actualice la bios a la ultima version (1.9) pero a la que lo he vuelvo a overclockear un poco se cuelga a los pocos minutos (se cuelga mientras navegas o se reinicia).
    La verdad es que no le he metido un overclocking extremo ya que nunca he tocado el bus como para que la CPU trabaje a mas de 3.25Mhz y la temperatura de la CPU nunca supero los 56ºc.

    Tambien me he dado cuenta de que si modifico el BUS y no dejo fijo el AGP y PCI (mediante su accion correspondiente en la bios) la placa no reconoce el disco SATA de 160gb (seagate) que instale este fin de semana.

    He utilizado el memtest y en un principio no las memorias Kingston Value Ram de 256mb DDR400 no dan errores.

    Alguna sugerencia??? me estoy volviendo loco ya que no se para donde tirar y acabo de gastarme tontamente dinero en una grafica nueva (GFX5700) cuando la vieja creo que no tenia nada. Creeis que es la CPU, la placa, las memorias????????

    Perdon por el ladrillo pero me estoy volviendo loco.

    Un saludo



  • 1

    Mmm.. que fuente de alimentacion tienes? Has probado en meter otro HD e instalar el SO desde 0? Yo apostaria por una de estas 2 cosas.. :S A ver qué me cuentas :)



  • 2

    La fuente es de 400W no tengo ni idea de la marca (solo puedo decirte que tiene 2 ventiladores) el sistema acaba de ser instalado desde 0 en el SATA ya que tenia problemas de inestabilidad antes.
    Pense que seria cosa del sistema o de la grafica, la grafica la he cambiado y nada parece que no voy a poder darle caña a esta placa.
    Con el sistema en el disco PATA podria overclockear modificando el bus sin tener que bloquear el de AGP y PCI pero con el disco SATA imposible.

    Es una putada haber gastado dinero en una grafica, ventiladores, disipador, y una placa en teoria ideal para el overclock y ahora no poder hacer nada.

    Gracias



  • 3

    Publicado originalmente por toreto
    Con el sistema en el disco PATA podria overclockear modificando el bus sin tener que bloquear el de AGP y PCI pero con el disco SATA imposible.

    Pero si lo mejor que puedes hacer es dejar el PCI/AGP bloqueado a sus velocidades nominales, asi te evitas malos funcionamientos de las tarjetas.¿No crees que esa podria ser la causa de la inestabilidad anterior en tu sistema?
    Si ese es el unico problema para OCear, bloquealos y metele caña…Ciao!



  • 4

    Gracias pero tal y como pongo en el post ya he bloqueado el bus del AGP y PCI me pilla entonces el SATA pero el sistema se cuelga (curiosamente navegando o alguna mariconada) en cambio con el CCE no se cuelga :confused:

    La verdad es que todo apunta a memoria pero entonces porque cojones no falla con el mem test…..:nono: :confused: :rabieta:



  • 5

    Hoy he buscado la factura de la fuente y es una AQN de 400W, nadie tiene esta placa base y puede darme una solución???:confused:

    Gracias



  • 6

    Si, B>>m4n la tiene.Mandale un correo pero de todas formas le dire que mire el post,piensa que si no te han contestado es pq igual no pueden darte solucion.En este foro no se pasa de la gente.
    Ciao!



  • 7

    Gracias ahora le envio un privado, gracias a todos!!

    Un saludo



  • 8

    Hola toreto; como ves en la firma tengo una is7, pero por aki tmb hay mas usuarios o exusuarios de is7.

    Lo k dices de la grafica, pues si le haces oc y tiene un buen disipador ponle mas voltage en bios, por defecto en bios te pone 1.55 (en realidad deberia ser de 1.5 pero se anticipan a k aya oscilaciones en el valor) asi k ponlo a 1.6 o 1.65.

    Weno lo k explicas de k no te reconoce el sata antes k el ata si no blokeas el agp/pci es normal, no me preguntes pork pero es normal; detodas formas indica k te has pasado y si kieres usar sata necesitas blokear los agp/pci ya k al parecer son muy sensibles.

    Aveces la abit le da por variar cosas k tiene configuradas en auto en bios y despues da problemas, mejor selecciona todos los valores k puedas en bios.

    Alguna recomendacion para un wen oc:

    1º. Ponle la bios 1.7, la 1.8 y 1.9 solo actualizan codigo para prescott.
    2º. Blokea agp/pci, es la opcion k esta en el primer menu de bios de "fixed".
    4º. Selecciona divisor de memoria en 5:4 para bus 250; y para bus 300 3:2. Con el divisor 1:1 todo lo k estes subiendo al bus tmb se lo subes a las memorias asi si el bus es de 220, las memorias iran a 440 mgh (220 * 2 =440) y poreyo deberas subir el voltage de las memorias.
    3º. El bus maximo para esta placa suele ser de 285 o algo mas, pero normalmente con te limitara algo antes k el bus, el voltage para p4 esta entre 1.5 y 1.75V (no pases de 1.75V) lo normal es k necesites 1.6V - 1.65V mas o menos despues depende de la variacion k te de (es decir k no te mantenga estable el voltage para el micro y de bajones)

    Te pongo un ej de overclock:

    velocidad del micro -> 2750mgh
    bus -> 250
    tipo de bus -> 800
    divisor ->4:5
    agp/pci ->fixed

    vcore 1.625
    vmems 1.6
    vgrafica 1.6

    En el apartado de memorias en bios:

    Selecciona las latencias por defecto de las memorias, o pon a mano las k te pone como auto.
    Ej. :

    2.5
    3
    3
    6
    justo las opciones siguientes tienen k ver con el PAT k lo puedes activar y desactivar de varias formas
    Ej. de un config muy segura para el PAT, despues ecesitaras afinarlo para ganar rendimiento:

    auto
    normal
    auto (o puedes indicarle un valor como, 5 o 6 cuanto mas alto este valor menos rendimiento en memorias)
    desactivado
    desactivado

    Weno no se si te e aclarado un pococ algunos asuntos, detodas formas si kieres añademe al hotmail (esta en mi perfil la dire) y me preguntas alguna duda.
    Un saludo



  • 9

    Ok muchas gracias ya te añadi al msn haber si estos dias tengo tiempo para pruebas y te preguntare, por cierto por lo que dices si quiero que la memoria siga trabajando a la misma velocidad que ahora entiendo que el bus deberia estar a 250 Mhz ya aguantara mi PIV a 3.0 tanto trote????

    Un saludo



  • 10

    Si, ahora mismo la memoria estaria tmb overclokeada para k no sea asi o tienes 1:1 y bus 200 osea sin oc o 250 y 5:4

    Claro k tu memoria seguramente se pueda overclokear dejandolo a 1:1 y subiendo a bus a 220 o por el estilo, pero es para k sepas k tmb le haces de esa forma oc a la mem y k puedes necesitar mas voltage para las mems.

    EL P4 deberia yegar, casi seguro k lo alcanza sin despeinarse(aunk con algo mas de vcore), la cosa esta en configurarlo bien.



  • 11

    Ahora mismo el bus esta a 220 y la relacion a 5:4 y el ordenador parece estable eso el rendimiento parece que es algo peor supongo que por la velocidad de la memoria.

    Ya intente subir el bus con el multiplicador 1:1 y el ordenador era instable con el bus a 210:rolleyes: eso sin subir el voltaje de la memoria ahhh por cierto en tu post pones que el voltaje de la memoria a 1.6:confused: :confused: si a mi me marca 2.6 a cuanto la dejo 2.65????

    Gracias por todo

    Un saludo



  • 12

    Lo de la memoria….siempre se me va la oya entre 1.6 y 2.6 :D, es de 2.6 para arriba si le haces oc, ahora las mias estan a 2.8 claro k en realidad le yegan 2.7~2.75V una pena
    Segun de buenas k sean las memorias las podras subir mas o menos y con mas o menos voltage.

    Lo mejor para ti seri el bus 250 como ya te dige ya k dejarias las mems trankilas a velocidad nominal en 5:4 pudiendoles bajar las latencias con algo mas de voltage y tendrias un wen oc del cpu, y si aguanta bien de temp asi pues pa rriba hasta lo k aguanten las memos ;)



  • 13

    Hoy he puesto la configuracion indicada el ordenador arranca y mas o menos era estable pero al darle caña (le he puesto el CCE) la temperatura a empezadado a subir y al final se ha colgado (al minuto o asi) para ser exactos cuando marca 61º.
    La verdad es que el cooler que tengo (gigabyte 3D) no me convence cuando pueda le pondre otro mejor y silicona artic silver y volvere a provar.

    Gracias a estado cerca… :sisi:





Has perdido la conexión. Reconectando a Hardlimit.