Cansado ya de cargarme CDs… HELP!


  • 0

    Me he cargado ya demasiados CDs haciendo pruebas… y no tengo ganas de seguir asi. Me ocurre lo siguiente: Tras formatear e instalar todo, al grabar CDs, hay algunos que los graba bien... pero otros, me suelta que grabacion correcta y tal, lo normal, pero luego el CD no me lo lee ni a la de 3. He grabado un par de CDs de musica y los graba bien, luego un par de capitulos en divx y tambien, eso es lo que he grabado con exito, lo demas (otros capitulos en divx o tonterias varias), nada, se los carga. No importa que programa use, bueno en realidad solo he probado 2, el nero y el recordnow. ambos graban bien las mismas cosas y fallan en las demas. Os dare un ejemplo:

    vive:
    Cowboy Bebop 09 vo xvid ac3 release by VashTheSTampede.avi

    muere:
    BoA - Love and Honesty 2004.avi
    muere:
    Ally.McBeal.1x02.-.Proposiciones.Comprometedoras.avi

    vendra todo por los nombres del archivo? O_o
    Ahora grabare uno de los que se grabo bien poniendole nombres de los que fallaron a ver...

    Tengo mis sospechas puestas sobre el service pack 1 del windows XP. Es la primera vez que lo pongo, lo unico distinto que he hecho tras formatear esta vez. Me hace falta para que rule el USB 2.0

    A alguien le pasa esto con el SP1?? Y obviamente... sabe alguien como solucionarlo?

    *8 CDs a la mierda haciendo pruebas hasta la fecha

    Thx



  • 1

    no dices nada de la grabadora, no crees q sera ese el problema? y no en el soft?
    dinos el modelo de la grabadora y el tiempo q hace q la tienes, tambien la marca d cd's, has provado con otra marca? da un poco d mas detalles q sino dudo q te podamos ayudar

    saludos



  • 2

    mmm es que todo eso lo descartaba…, aqui van los datos:

    Pioneer 106, comprada a finales de verano 2003, los CDs son unos RITEK, no pongo el link de su descripcion porque es una tienda, el caso es que todos los que los han usado los tienen de cojonudos, y yo mismo, compre 2 latas de 50, gaste la primera, TODOS perfectamente grabados, de la segunda llevaba unos 10 grabados antes de formatear. No tengo a mano otra marca de cds ahora... y de todas formas no quiero cambiar, me salen demasiado baratos en la tienda esa y van (iban) de muerte :P

    En fin, hardware lo veo muy dificil... hace 3 dias estaba grabando a saco CDs con toda tranquilidad. Ademas graba bien unos y otros no... tiene que ser software de cabeza (por mi bien mas vale q lo sea xD)

    en fin, a ver si alguein sabe algo de esto :)



  • 3

    Yo tengo una Pioneer 106 desde el verano pasado y he grabado muchos CD y DVD y creo solo UNA VEZ me salio un CD grabado mal y era por un error del windows en ese momento.

    Yo uso también siempre el verificador de CDs que lleva el Nero para saber si se ha grabado bien.

    Una vez con otra grabadora me daba un error de estos (aunque despues de la segunda vez los grababa virtualmente) hasta que descubri que el problema era de la conexion de la grabadora y que no estaba bien configurada y tenia un conflicto con uno de los discos duros

    Te recomiendo que compruebes como tienes conectada la grabadora y veas si la tienes como maestro y que no haya conflicto con algun otro dispositivo.

    También puedes probar con el mismo fichero pero con otra marca de CD a ver si te lo graba o no, aunque si dices que los primeros 50 te los ha grabado bien puede que le haya pasado algo a la grabadora, esto puede ocurrir de un día para otro.

    ¿ Tienes el último firmware puesto ?

    ¿ Has actualizado el nero a la última versión ? ¿ Es el nero 6 ?

    Yo he probado otros programas de grabación pero para mi ninguno mejor que el Nero

    La marca de los CD influye bastante según un estudio que se hizo y que según que marca daba mas problemas que otra,



  • 4

    Otra cosa mas que deberias tener actualizada son los drivers del chipset de tu placa base, para que vayan todo lo mejor posible la comunicacion entre HDs y Grabadora …



  • 5

    Eso es rutina tras formatear… claro que esta vez me moleste en buscar en internet los ultimo para mi chipset y no instalar los de siempre que me venian con el cd de la placa base... jeje

    Vere si poniendo esos cambia la cosa, es mejor probar eso antes que la maldita restauracion de windows, muchas veces me ha salvado el pellejo, pero no se q tal se lo tomara ahora con el service pack 1 puesto.





Has perdido la conexión. Reconectando a Hardlimit.