Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Duda PuÑetera!!!mirarlo Plis



  • Tengo un amd 2400 pasado a 3400(2300mhz fsb400 1,8v) con el siguiente step:

    axda2400dkv3c 9565076280827
    AIUHB0305TPUW

    y me lo cambian por un 2600 Barton con el siguiente step:

    AXDA2600DKV4C Z375117L31553
    AQZFA0348VPMW

    ¿con cual os quedais?, el mio actalmente corre de lujo y me coje 2400mhz reales a 1,85v, pero esos 512kB me hacen dudar, subira mucho el 2600? o por lo menos lo mismo?

    me dan tambien la pegatina que desbloquea


  • Global Moderator

    me dan tambien la pegatina que desbloquea

    Para el micro que te cambian no sirve de nada… no se puede desbloquear :rolleyes:

    Hombre.. 2400Mhz ya es una buena cifra.. y el que te cambian no tiene pinta de ser un pata negra, asi que a 1'85V seguramente te quedarias ahi mismo o maximo 2500mhz... o vete a saber, quizas sube menos xD No ha probado su dueño actual hacerle overclock?
    Por lo de la caché no te preocupes.. yo soy de los que opinan que entre un tbred y un barton ambos oveclockeados la diferencia es despreciable.



  • Hombre si nos fijamos en la serie del primero 0827 es mejor que la del segundo 1553, pero ambas son bastante altas, mi XP2400+ –> 2400mhz es de la serie 0153. El que quemé era de la serie 0350 (mismo stepping que el de ahora --> no me acuerdo ahora del stepping) y subía unos 70Mhz menos, aunque quizás fuese casualidad.
    ¿No puedes hacer la prueba? 😄



  • Yo ni me mataria en cambiar de micro,tu micro al aprecer sube como el mio,yo tambien llego a los 2400mhz con 1,85 y 2500mhz durante un rato sin ser totalmente estable…nunca me e planteado en subirle el caché ya que testeando bartons con 512 de cache pues que quieres que te diga,no noto diferencia ^^
    Por otra parte ahora lo pongo mas a 2200mhz por que los coje con voltaje de serie! xD asi que me planteo si vale la pena formzar "tanto" vcore refrigerando por aire para la poca diferencia.

    Vamos que YO no lo cambiava...lo k dicen los que funciona no lo cambies xD



  • Bueno pues de nuevo gracias por vuestro sabio consejo!!!!

    aki el padawan, os va a hacer caso y le dejo como esta que tira de lujo

    HIP HOP como forma de vida!



  • Santus como tienes refrigerada esa Epox?? Yo la de mi hermano la hemos puesto a 150 de FSB con la refrigeración por defecto y nunca hemos pasado de ahi por no forzarla mucho… y joder había visto una prueba a 175 pero no llevaba ni PCIs para que no petaran jejejeje
    En tu caso le has puesto un disipa decente al NB y SB no? Estás controlando la Temperatura del NB?
    Chao!
    PD: Ahh tb comentar que uso memorias Infineon de 266@300 a 2-2-2-6 con 2.70 asi que tampoco tenemos unas memos para pasar de los 150Mhz sin peligro y es un PC que tiene que durar jejeejje



  • ManuHard, no utilizo ninguna refrigeración extra en la placa EPOX, lo único que he hice fué desmontar el disipador del chipset y quitarle el pegote de pasta blanca que traía de fábrica y ponerle un poco de pasta de la gris. Yo antes de hacer esto también tenía problemas al subir el bus.
    A mi en esta placa para aumentar la estabilidad subiendo el FSB el tenido que subir la vdimm, y eso que mis memorias eran 333 y 400, vamos, que iban sobradas, pero si no subía la la vdimm hasta unos 2.8v no era estable a frecuencias altas de bus (más de 150).

    Por cierto, he cambiado mi la EPOX (me la compra un colega) por una ABIT AN7 y en las primeras pruebas le he sacado al XP2400+ unos 2655 Mhz estables, eso si, a 2.15v de vcore. A ver, tengo que seguir haciendo pruebas.



  • Lo de ponerle Tintan grease o AS se lo quería hacer para alargarle la vida útil más que nada pero como el PC ahora es de mi hermano y no me deja hacerle todo lo que yo quiera aunque sea para que vaya mejor pues aún no se lo he hecho pero ya que comentas que te ha dado tan buen resultado lo haré seguro jejejeje
    Que… has notado un cambio brutal de una placa a otra (al menos mi 8KHA+ V2 funcionaba tan bien que no note mucho el cambio)?? Y baja ese overclock que vas a matar al micro!!! 😉 que además tamos en verano maxo...
    Chao!



  • Pues la verdad no he notado mucho cambio, lo único es que quizás la gestión del IDE es más eficaz en esta nueva placa y va mejor.
    Lo de verano, bueno, ahora con este nuevo voltaje la temp. máxima que tengo anda por los 60ºC, pero bueno, tampoco es nada preocupante, cuándo acabe las pruebas quizás lo baje un poco. El tema es que la fuente no me da la tensión estable, a máximo consumo (100% de CPU el vcore me cae entre 0.02 y 0.05 y eso me está dando algún problema de estabilidad.



  • Esa variación del Vcore siento comunicarte que no es culpa de la PSU… es culpa de la placa. A mi como a mucha gente con otras placas, me pasaba lo mismo que a ti y me cambié la Agiler 400W por una LC Power 550W Gold-Edition y el Vcore es lo único que no ha mejorado nada.
    60ºC no es mucho pero para tenerlo todo el verano preferiria 50-55ºC máx.
    Chao!



  • El tema es que con la EPOX a 1.85v (la placa marcaba 1.86v reales) también me caía la tensión hasta los 1.82 a plena carga, por eso pienso que es de la fuente.
    ¿Entonces tu también tienes problemas de vcore?



  • A mi hermano que es quien usa ahora la Epox tb le fluctua sobre esos valores. Y en cuanto a nuestras Abit NF7-S y AN7 la gran mayoría hacen undervolting y fluctuaciones de voltaje. con algunas BIOS extraoficiales se apaña un poco pero todos los que nos hemos gastado dinero en una PSU no hemos ganado nada en ese aspecto.
    Ahora mismo escribiendote esto (es decir en semi-idle ya que solo el modem me consume un 15% de CPU jejeje) con el vcore a 1.675 en BIOS según el speedFan me fluctua entre 1.62 y 1.65V con una media de 1.63V. Los que tengo apuntados tras probar el PC en todas las situaciones son estos:

    Vcore (Media/Min): 1.64V / 1.60V (1.675V en BIOS)
    VDimm (Media/Min): 2.61V / 2.59V (2.60V en BIOS)
    +3.3 (Media/Min): 3.29V / 3.23V (Con la MX440 estaba a 3.30 de media)
    +12 (Media/Min): 12.08V / 11.98V
    +5 (Media/Min): 5.10V / 5.08V

    Con el Barton 2500+ a 200x11 y 1.675V, NF7-S V2 BIOS 21, 2x256Mb PC3200 TwinMOS a 2.60V, GF4Ti4200, Barracuda IV 80Gb, DP-102 GOLD (1x Titan 3300 RPM metiendo), Acer CD-RW 10x, modem Creative USB, R101 con los ventiladores al máx y filtro Scocht+Mosquitera en el de 120 y solo mosquitera en el de 80mm. Con 32ºC de ambiente y 39ºC en la salida de la PSU.

    Chao!



  • Es que en mi caso incluso en iddle la linea de +12 apenas llega a 11.8, cúando antes con la EPOX pero a 1.85v de vcore nunca bajaba de 12v

    Aún así veo que tu tienes oscilaciones del vcore de 0.04, joder, es bastante oscilación para estar con un voltaje tan reducido.



  • A 3200+ con 1.65V tb oscila igual… unos 0.04V y a 2500+ al menos con la PSU de antes ya oscilaba menos... pero vamos... que como te dije tiene pinta de ser culpa de la plac no de la PSU.
    Chau!!



  • joder, si a ti te pasa lo mismo con esa pedazo fuente será la placa, la verdad es que en ese sentido me decepciona esta placa, a pesar de que globalmente es una buena placa.


Accede para responder