Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Suceso paranormal con la 8RDA+ (y van…)


  • Admin honoris causa

    Bueno, pues el suceso paranormal de hoy con la Epox 8RDA+ es que llega un momento aleatorio en que el soundstorm deja de funcionar, sin venir a cuento dejan de sonar los altavoces y no hay mas remedio que reiniciar la maquina. El tema es que ahora me pasa con el windows XP recien instalado en limpio. Ademas, cuando pasa esto, cualquier intento de reproducir un video o un simple mp3, hace que el reproductor en cuestion (en este caso media player 6.2) se 'coma' el 100% del micro.

    Alguna idea, sugerencia, proposicion?
    Tendrá que ver el overclock?? (2500+M@2500MHz - 200*12.5)
    Por cierto, el disipa del chipset ya es un zalman pasivo.

    Salu2
    Packo



  • Tienes refrigerado el south? Yo tenia muchos problemas con mi placa al ponerla de 180 para arriba, se me corrompia el sonido, y otras cosillas, le puse un pequeño zalman y todo arreglado, incluso a 220 de bus y mas…

    Saludos



  • casi seguro que es calenton,baja ese OC y prueba verás como así no te falla.


  • Admin honoris causa

    el southbridge tiene puesto el disipa que llevaba orignialmente el northbridge, así que en principio no creo que sea eso, de todos modos luego cuando termine de montar los discos probaré a ponerle un venti dandole de lleno a ver que pasa

    Salu2
    Packo



  • Mira a ver si está haciendo un buen contacto, pues yo no lo puse bien a la primera, y en vez de disipar, lo que hacia era concentrar el calor, era peor el remedio que la enfermedad, lo coloqué como debia, y todo a las mil maravillas.

    Saludos



  • Lo corroboro gay, menudo coñazo me diste con la dichosita plaka, pero como mo te haces caso pues asi estuviste un tiempo.
    De todas maneras por lo que he podido comprobar esto no es en todas las las placas ya que ne la mía lo tengo sin refrigerar y funciona a las mil maravillas con los 4.24 oficiales aunque ahora uso la Live y lo tengo desactivado.
    Salu2



  • @Ch0la:

    Lo corroboro gay, menudo coñazo me diste con la dichosita plaka, pero como mo te haces caso pues asi estuviste un tiempo.
    De todas maneras por lo que he podido comprobar esto no es en todas las las placas ya que ne la mía lo tengo sin refrigerar y funciona a las mil maravillas con los 4.24 oficiales aunque ahora uso la Live y lo tengo desactivado.
    Salu2

    ¿No da mejor sonido el Soundstrom ke la live? 😕 Almenos por la calidad de los drivers, el poder poner cada canal su volumen y otras opciones….


Accede para responder