Fallo del raton al subir FSB???


  • 0

    Hola a todos. Soy un novato en esto del overclocking y, como por ahora no me atrevo a desbloquear mi xp, estuve probando a subir el fsb. El caso es que hasta 138 perfecto, pero si paso a 139 todo parece ir bien excepto en que el raton NO RESPONDE. Tengo que apagar el ordenador a base de teclado. Sabrías decirme a que se debe eso?? Por supuesto, mi memoria es de la marca "SabeDios"(creo que es Hyundai, o por lo menos eso pone el Sandra), asi que podría influir… La gráfica antigua? Vamos, que ni **** idea
    Salu2 y gracias a todos :)



  • 1

    Sí, es posible que ocurra, sobre todo si es USB. Una de dos, o bajas el fsb o lo subes todavía más para que se aplique el siguiente divisor y los PCI vuelvan a los 33 mhz.

    EDITADO: Por supuesto me refería al divisor. Gracias davish :D



  • 2

    sera para que se aplique el siguiente divisor no multiplicador



  • 3

    Nada, por mucho que suba el FSB sigue, aparentemente y sin haber realizado las pruebas de estabilidad, fallando solo el raton. A lo mejor se debe a que se trate de un Logitech óptico e inalámbrico. ??? :(



  • 4

    Has probado de volver a la velocidad normal? No vaya a ser que se le han acabao las pilas :D



  • 5

    Jejejeje. :-) Se las acababa de cambiar asi que no es por eso… De todas formas a lo mejor no le gusta nada el tema porque funciona por radiofrecuencia... Vamos, que ni idea. :-(



  • 6

    Nada, que petan todos los USB. Lo sé porque deja de funcionarme el escaner conectado por USB…...



  • 7

    Vaya que putada…. te tocara subirlo pos multiplicador, o cambiar los perifericos, pero yo antes lo desbloqueao eh jeje. Deja el miedo atras, q no es dificil ;)



  • 8

    LSD_tm, curiosamente a mi me ha pasado algo parecido, he desbloqueado mi micro, le he subido el multiplicador de 10,5 a 12 y mi ratón inalambrico y optico Genius a dejado de funcionar, lo he llevado a la tienda donde lo compre y a ellos les funciona y a mi nada de nada. :confused: :confused: :confused: :confused: :confused: :confused:

    AMD XP 1600@2000 (12*140)
    GA-7DXR



  • 9

    Yo tb tengo un logitech optico e inalambrico y me ocurre que simplemente subiendo 1mhz el FSB, el ordenador funciona correctamente pero el raton se vuelve completamente loco…..

    Problema del raton? de la placa? influira que sea analambrico?....

    El caso es que un amigo mio tiene el mismo raton que yo, la misma placa base (platinix 2) la mia es version ddr y la suya version dimm, yo un 1,8 y el un 1,4 y mientras que a mi me pasa eso, el puede subir el FSB sin problemas.

    No tengo ni la mas minima idea de porque pasa esto.

    Salu2



  • 10

    Enchufa la rata al PS2… al chipset KT266 le petan los USB's a + de 138 de FSB. Siempre puedes comprar una tarjeta PCI USB 2.0 para hacer un "apaño".

    Saludos



  • 11

    Buf, no tenia de idea que pasaba eso con el 266… Lo de la tarjeta pci con usb's puede ser una buena idea. Lo malo es que los 4 usb's que tengo actualmente se van a comer los mocos de aburrimiento... ;-)
    Gracias a todos por vuestras respuestas





Has perdido la conexión. Reconectando a Hardlimit.