Que ruido!


  • 0

    Hola!, tengo un duron 1800, y cada vez que la dejo un rato apagada (mas de 3 horas) al prenderla comienza a hacer una ruido horrible, como una vibracion, y luego de 3 o 4 minutos se calma.
    Creo que debe ser problema del cooler de procesador, nose que le puedo hacer para silenciarlo, faltara lubricacion?, que tipo de lubricante se usa?

    Saludos!!



  • 1

    Pues debería ser al contrario, cuando pasa un rato el equipo se calienta y puede que sea más silencioso, ¿seguro que es del ventilador de la CPU?

    No habrás dejado un CD metido en la unidad y se pone a dar vueltas, cuando pasa 3/4 minutos sin acceder se para y deja de vibrar.

    Que yo sepa el ventilador no lleva ningún tipo de lubricación, si es del ventilador mejor q compres uno nuevo.



  • 2

    pablosoft podría ser por dilatación, cuando se calienta se dilata lo bastante el plástico ventilador y ya no está tan forzado por los tornillos, si es eso prueba a desaflojar un poco los tornillos del disipador; si fuese falta de lubricacion sonaría siempre mal: sólo tienes que desmontarlo y en el eje (generalmente debajo de una pegatina) le puedes poner grasa de maquinaria industrial, de máquinas de coser,etc (nada de sólo 3in1 ni esas guarrerias pq una vez que se seque volverá a sonar) ojo, sólo en el eje, no se te ocurra huntar el motor!

    Si es de lo primero puedes cambiar el ventilador o como poco ponerle una alarma así si deja de funcionar las rpm (con el programa MBM), lo digo pq un día si no te suena ni te das cuenta y es que se ha muerto y depende tu placa como poco se colgará constantemente.

    Un Salu2



  • 3

    Hola amigos gracias por sus respuestas!!!, voy a probar sacarlo y ver en que estado esta, y si se puede lubricar con la grasa que me dijiste, etc

    Y sino tendre que cambiarlo, no creo que sean muy caros

    Gracias y salu2 xD



  • 4

    Normalmente, cuando hacen ruido al empezar es que los ventalidores han empezado a coger holgura, el ruido es hasta que se pone en su buena posicion, y ya no hace ruido.

    TomY



  • 5

    Tomy no creo que sea por la holgura.

    El otro día he cambiado la fuente y he puesto disipador todo nuevo, y al arrancar también me sigue haciendo una vibración ruidosa durante un par de minutos. O sea que la causa de este inicio algo molesto habrá que buscarla en otra parte :nono:

    Saludos !





Has perdido la conexión. Reconectando a Hardlimit.