Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

AOPEN AK73A-V A o GIGAB.GA7ZX-E



  • Hola a todos. Tengo que cambiarle la placa al ordenador de mi hermano. No lo usa nada mas que para internet y algun juego de pocas exigencias. Las placas que tenemos mas a "mano" son estas dos:
    AOPEN AK73A-V A
    GIGABITE GA7ZX-E
    Busca estas porque asi le mete la misma memoria que tiene.
    El precio es idéntico, la garantía de AOpen 2 años. Gigabite 3.
    ¿Cual le monto? En principio solamente de estas dos, aunque se admiten sugerencias.
    Saludos.



  • De esas dos la aopen, es muy fiable, y no da problemas, para el uso que le espera es mas que suficiente.

    De gigabyte no hablo, he vuelto a tener de nuevo una experiencia nefasta y es que no quiero ni verlas.

    Un saludo:D


  • Veteranos HL

    Pues yo la Gigabyte en cuestión he montado más de 20 en una año… y no he tenido ninguna incidencia reseñable ...

    Se me murieron dos procesadores, pero fue porque el dispador era una mierda .... se cambiaron y funcionando.

    El subsistema de memoria de esa gigabyte esta MUY bien hecho 🙂

    Yo la recomiendo, pero esa en particular creo que la hizo ASUS .... miente como una cosaca con las temperaturas 🙂 ....



  • Miente?:rolleyes: ¿las temperaturas que marca son mas altas o mas bajas? O hace lo que le da la gana? Yo se de quien tiene una. Pero no tiene mucha idea del tema y yo pensaba que no se enteraba cuando me decia que el Duron 800 que tiene igual le marca 32º que 48º al arrancar (con un disipador del montón). 😕 Fiable ya veo entonces que no debe ser el sensor. Saludos


  • Veteranos HL

    miente hacia arriba ….
    me explico... el ultimo que monte fue un TB 1Ghz ... nada de overclocking .... pues hala ... arranca, me meto en la BIOS y en 10 segundos el micro estab a 47 grados .... JODER !!! ...

    cambio el didipa, aplico mejor pasta termica .... mido la ambiente... 29 grados ...
    Arranco ... me meto en la BIOS ... 42 grados .... mmmm mal rollito 🙂

    Asi que le meti un ventilador de 8*8 encima y uno metiendo aire a la caja y otro sacndo ...

    Conclusión ... funcionando en FULL, de esa manera... no subio nunca de 50 .... pero joder ... que no me lo creo 🙂


Accede para responder