Esto es normal ???


  • 0

    Wenas . pues al poco de estar en la campus abri el ordenador para ponerle unas bridas a los tubos por que se me pinzaron:rabieta: y al tocar el tubo de la prommy note que estaba muy caliente , y un colega que tenia atras me dijo que en su casa tenia tambien la bixa (POI), decia que no era normal que estuviera asi que tenia que estar la parte del procesador bien fresquita y tiene razon, pero a mi me sigue poniendo -47 y digo yo que el sensor ese que lleva detras no tara jodio noo….

    En fin pues estando alli mi placa empezo hacerme estraños y no se si es por el procesador o por que es, pero me va como el culo el ordenador ahora mismo(me quiero comprar una amd64 y cambiarlo todo para quedarme tranquilo) pero como sigue estando la maguera tan caliente es que ya ni me fio.......

    Caro que yo lo habia tocao siempre al poco de arrancar no cuando ya llevaba un monton de hora pirulando

    Krampak o Maz decidme si se os queda asi tan caliente pa quedarme tranquilo.
    no sera por el gas que puede que tenga alguna fuga o algo???

    Thxs
    Salu2



  • 1

    Pues la mia tambien esta caliente… sobretodo cuando mas se acerca al bloque, que esta si que esta realmente caliente (esta hecho a proposito para evitar la condensacion exterior).
    Lo que es curioso es que recuerdo que algunas veces lo he tocado y estaba muy frio (tambien hay que mirar donde se toca ya que hay un tubo de ida y otro de vuelta (creo que enrollados) y cada uno se opone al otro).

    A mi eso de que el ordenador te vaya como el culo sabes a qué me suena? A mi me pasó una vez y resultó que no aislé bien el freezer y cuando lo saqué estaba todo lleno de hielo :rolleyes: Lo limpié, lo sequé y desaparecieron los cuelgues o reinicios y cosas raras.



  • 2

    Gracias tio ya me quedo muxo mas tranquilo.

    Pues lo voy a desmontar hoy mismo y ya te cuento…....

    P.D: tienes que asesorame en un dilema que tengo.Tengo 800€, y no se si 1.- comprarme el amd 64 3500+ con la placa GA-K8NSNXP-939 o 2.- comprarme una abit puesto que la dfi esta fijo que la tengo casca pq taba medio durmiendo cuando le cambie el jumper de la CMOS y lo cambie en caliente y resetee en caliente (fijate que burro soy a veces).y un buen targeton tipo 6800 Ultra o x800 XT.



  • 3

    Lo desmonte….., el procesador esta en perfecto estado

    Ya di con la clave de por que se me calentaba es que con las prisas monte los ventiladores de abajo del radiador al reves y por eso empujaban el aire caliente hacia el tubo.......endeve que caxo bug que llevo en la mollera, xD





Has perdido la conexión. Reconectando a Hardlimit.